<!DOCTYPE html>
<html lang="id" class="no-js">

<head>
    <title>Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="Klhk, penghijauan, lingkungan">
    <meta name="description" content="Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan.">
    <meta name="robots" content="index, follow" />
    <meta name="copyright" content="NIS" />

    <meta name='dailymotion-domain-verification' content='dmbxkuzbt9euhg8hi' />
    <meta property="fb:app_id" content="735125016503599" />
    <meta property="fb:pages" content="316323706189" />
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />
    <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow,all" />
    <meta name="Bingbot" content="index, follow">
    <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdn.izooto.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />
<link rel="dns-prefetch" href="//cdn-aws.bisnis.com" />
<link rel="dns-prefetch" href="//cdn-image.bisnis.com" />
<link rel="dns-prefetch" href="//cdn.bisnis.com" />
<link rel="dns-prefetch" href="//images.bisnis.com" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="https://sumatra.bisnis.com/" />

<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//cdn.bisnis.com">
<link rel="preconnect" href="//cdnjs.cloudflare.com">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//static1.dmcdn.net">    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">

    <!-- Stylesheet -->
    <!-- <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/premium-popup.css">
    <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://cdn.bisnis.com/bisnis/assets/css/style_redesign_v48.css">
    <noscript>
        <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style_redesign_v48.css">
    </noscript>    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/theme.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/popup.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/tricky.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/webstory-v1.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/premium-content-all-v3.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/new-lock-premium.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/imsakiyah-2022-regional.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/flashnews-v2.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-footer_v3.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-read.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-premium-all_v3.css"> -->

    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/premium-popup.css" media="print" onload="this.media='all'">
    <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://cdn.bisnis.com/bisnis/assets/css/style_redesign_v48.css">
    <noscript>
        <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style_redesign_v48.css">
    </noscript>    
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/theme.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/popup.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/tricky.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/webstory-v1.min.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/premium-content-all-v3.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/premium/new-lock-premium.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/flashnews-v2.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-footer_v4.css" media="print" onload="this.media='all'">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-read-v5.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/style-premium-all_v4.css">
                    <link rel="preload" href="https://images.bisnis.com/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg" as="image" />
    
    <link rel="shortcut icon" href="https://cdn.bisnis.com/bisnis/assets/images/favicon.png" />
    <link rel="canonical" href="https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru">
    <link rel="amphtml" href="https://m.bisnis.com/amp/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru">    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/sumatra/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru">
    <!-- Modernizr lib -->
    <script src="https://cdn.bisnis.com/bisnis/assets/js/modernizr.min.js"></script>

    <link rel="stylesheet" type="text/css" href="https://cdn.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.bisnis.com/bisnis/assets/css/premium/wpremium-ondetail-v2.css" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.bisnis.com/bisnis/assets/css/opini-style-v1.css" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.bisnis.com/bisnis/assets/css/premium-update-v5.css" media="all">
    
            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25108613-1', 'auto');
ga('set', 'dimension1', 'Arif Gunawan');
ga('set', 'dimension2', 'Ajijah');
ga('set', 'dimension3', 'SUMATRA');
ga('set', 'dimension4', 'Kabar Sumatra');
ga('set', 'dimension5', 'breaking');
ga('set', 'dimension6', '2022-12-08 16:47:21');
ga('set', 'dimension7', 'Klhk, penghijauan, lingkungan');
ga('set', 'dimension8', 'Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru');
ga('send', 'pageview');
            </script>
            <script async src='https://www.googletagmanager.com/gtag/js?id=G-LJJGB658BQ'></script>
            <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-LJJGB658BQ');
            </script>    <meta property="og:url" content="https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru | Sumatra Bisnis.com" />
<meta property="og:image" content="https://images.bisnis.com/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg" />
<meta property="og:site_name" content="Bisnis.com" />
<meta property="og:description" content="Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan." />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bisniscom">
<meta name="twitter:creator" content="@bisniscom">
<meta name="twitter:title" content="Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru" >
<meta name="twitter:image" content="https://images.bisnis.com/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg" >
<meta name="twitter:description" content="Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan." >

    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager -->
    <!-- <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script> -->

    
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>                  
<script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script>        <!-- Facebook Pixel Code -->
<script>
  ! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
      n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '870856843551468');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=870856843551468&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<!-- Meta Pixel Code -->
<script>
  ! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
      n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612305875912572');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1" /></noscript>
<!-- End Meta Pixel Code -->
    <script type='application/ld+json'>
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "Bisnis Indonesia",
		"url": "https://www.bisnis.com/",
		"sameAs": [
			"https://www.facebook.com/wwwbisniscom",
			"https://twitter.com/bisniscom",
			"https://www.instagram.com/bisniscom"
		],
		"logo": "https://cdn.bisnis.com/bisnis/assets/images/logo-bisniscom.png"
	}
</script>

<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "WebSite",
		"url": "https://www.bisnis.com/",
		"potentialAction": [{
			"@type": "SearchAction",
			"target": "https://search.bisnis.com/?q={search_term_string}",
			"query-input": "required name=search_term_string"
		}]
	}
</script>    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "headline": "Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru",
            "url": "https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru",
            "datePublished": "2022-12-08T16:47:21+00:00",
            "image": "https://images.bisnis.com/thumb/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg?w=600&h=400",
            "thumbnailUrl": "https://images.bisnis.com/thumb/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg?w=400&h=400"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru"
            },
            "headline": "Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru",

            "image": {
                "@type": "ImageObject",
                "url": "https://images.bisnis.com/thumb/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg?w=600&h=400"
            },
            
            "datePublished": "2022-12-08T16:47:21+00:00",
            "dateModified": "2022-12-08T16:47:21+00:00",
            "author": [
                {
                    "@type": "Person",
                    "name": "Arif Gunawan",
                    "jobTitle": "Reporter",
                    "url": "https://www.bisnis.com/user/389/arif.gunawan"
                },
                {
                    "@type": "Person",
                    "name": "Ajijah",
                    "jobTitle": "Editor",
                    "url": "https://www.bisnis.com/user/308/ajijah"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "name": "bisnis.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bisnis.com/bisnis/assets/images/logo-bisniscom.png"
                }
            },
            "keywords": "Klhk, penghijauan, lingkungan",
            "description": "Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan."
        }
    </script><meta property="article:author" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:publisher" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:published_time" content="2022-12-08T16:47:21+00:00"><script type="application/ld+json">{"@context": "https://schema.org/","@type": "BreadcrumbList","itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                  "@type": "WebSite",
                  "@id": "https://www.bisnis.com/",
                  "name": "Home"
                }
            },{
                        "@type": "ListItem",
                        "position": 2,
                        "item": {
                          "@type": "WebPage",
                          "@id": "https://sumatra.bisnis.com",
                          "name": "SUMATRA"
                        }
                    },{
                        "@type": "ListItem",
                        "position": 3,
                        "item": {
                          "@type": "WebPage",
                          "@id": "https://sumatra.bisnis.com/kabar-sumatra",
                          "name": "Kabar Sumatra"
                        }
                    },{
                        "@type": "ListItem",
                        "position": 4,
                        "item": {
                          "@type": "WebPage",
                          "@id": "https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru",
                          "image": "https://images.bisnis.com/thumb/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg?w=600&h=400",
                          "name": "Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru"
                        }
                    }]}</script><meta property="dable:item_id" content="1606665"><meta property="dable:title" content="Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru"><meta property="article:section" content="SUMATRA"><meta property="article:section2" content="Kabar Sumatra"><meta property="dable:author" content="bisnis.com">
    <script type="text/javascript" src="https://app.midtrans.com/snap/snap.js" data-client-key="Mid-client-G3F6SghnLN5_Mz3B"></script>

            <script type="text/javascript">
            var PWT = {}; //Initialize Namespace
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var gptRan = false;
            PWT.jsLoaded = function() { //PubMatic pwt.js on load callback is used to load GPT
                loadGPT();
            };
            var loadGPT = function() {
                // Check the gptRan flag
                if (!gptRan) {
                    gptRan = true;
                    var gads = document.createElement('script');
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }
            };
            // Failsafe to call gpt
            setTimeout(loadGPT, 500);
            (function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/160902/5124';
                var profileVersionId = '';
                if (purl.indexOf('pwtv=') > 0) {
                    var regexp = /pwtv=(.*?)(&|$)/g;
                    var matches = regexp.exec(purl);
                    if (matches.length >= 2 && matches[1].length > 0) {
                        profileVersionId = '/' + matches[1];
                    }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url + profileVersionId + '/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
            })();
        </script>

        <!-- Start GPT Tag -->
        <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            window.googletag = window.googletag || {
                cmd: []
            };
            googletag.cmd.push(function() {

                
                    googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/Billboard', [
                            [970, 250],
                            [970, 90],
                            [728, 90]
                        ], 'div-gpt-ad-billboard')
                        .addService(googletag.pubads());

                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/MR1', [
                        [300, 250]
                    ], 'div-gpt-ad-mr1')
                    .addService(googletag.pubads());
                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/MR2', [
                        [300, 250]
                    ], 'div-gpt-ad-mr2')
                    .addService(googletag.pubads());
                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/MR3', [
                        [300, 250]
                    ], 'div-gpt-ad-mr3')
                    .addService(googletag.pubads());
                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/MR4', [
                        [300, 250]
                    ], 'div-gpt-ad-mr4')
                    .addService(googletag.pubads());
                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/Sticky', [
                        [728, 90],
                        [1100, 50]
                    ], 'div-gpt-ad-sticky')
                    .addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/543654989/Bisnis_Desktop_Sumatera/OOP', 'div-gpt-ad-oop')
                    .setTargeting('pos', ['OOP'])
                    .addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/160553881/Bisnis_Desktop/Sumatera_OOP', 'div-gpt-ad-oop1')
                    .addService(googletag.pubads());
                googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/GiantBanner', [
                        [300, 600],
                        [300, 250]
                    ], 'div-gpt-ad-giantbanner')
                    .addService(googletag.pubads());

                                    googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/Parallax', [
                            [300, 600]
                        ], 'div-gpt-ad-parallax')
                        .addService(googletag.pubads());

                    // googletag.defineSlot('/543654989/Bisnis_Desktop_Sumatera/InArticle1', [
                    //         [336, 280],
                    //         [300, 250]
                    //     ], 'div-gpt-ad-inarticle1')
                    //     .addService(googletag.pubads());
                
                                    googletag.pubads().setTargeting('page', ["article"]);
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
            });
        </script>
        <!-- End GPT Tag -->
            <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());

        gtag('config', 'AW-940386098');
    </script>
    <!-- Event snippet for Website sale conversion page -->
    <script>
        gtag('event', 'conversion', {
            'send_to': 'AW-940386098/ds9GCM_M1KgDELLOtMAD',
            'transaction_id': ''
        });
    </script>
    <script type="text/javascript">
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 66993;
            _sf_async_config.domain = 'bisnis.com'; //CHANGE THIS TO THE ROOT DOMAIN
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'sumatra, Kabar Sumatra';
            _sf_async_config.authors = 'Arif Gunawan';
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';;
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>

<body>
    <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)-->
                <header class="kanal">
                <div class="row fix_nav flashnews--top">
                    <!-- START FLASH NEWS -->
                    <div class="wrapper__flashnews top">
                        <div class="wrapper__flashnews--flex">
                            <div class="wrapper__flashnews-left">
                                <div class="flashnews__title">
                                    BREAKING <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-yellow.svg" alt="" width="16" height="22"></span>
                                    <span class="fw-regular">NEWS</span>
                                </div>
                            </div>
                            <div class="wrapper__flashnews-right">
                                <div class="flashnews__item-news">
                                    <marquee class="marquee-flashnews" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                                                                                    <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-white.svg" alt="" width="9" height="13"></span>
                                            <span class="item-news white">
                                                <a href="https://kabar24.bisnis.com/read/20221208/16/1606793/heboh-pasal-perzinahan-kuhp-baru-dan-kunjungan-turis">
                                                    Heboh Pasal Perzinahan KUHP Baru dan Kunjungan Turis                                                </a>
                                            </span>
                                                                                    <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-white.svg" alt="" width="9" height="13"></span>
                                            <span class="item-news white">
                                                <a href="https://jakarta.bisnis.com/read/20221208/77/1606762/covid-19-jakarta-8-desember-2022-kasus-positif-1038-meninggal-2-sembuh-2519">
                                                    Covid-19 Jakarta 8 Desember 2022: Kasus Positif 1.038, Meninggal 2, Sembuh 2.519                                                </a>
                                            </span>
                                                                                    <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-white.svg" alt="" width="9" height="13"></span>
                                            <span class="item-news white">
                                                <a href="https://kabar24.bisnis.com/read/20221208/15/1606725/covid-indonesia-8-desember-kasus-positif-2977-sembuh-5118-meninggal-27">
                                                    Covid Indonesia 8 Desember: Kasus Positif 2.977, Sembuh 5.118, Meninggal 27                                                </a>
                                            </span>
                                                                                    <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-white.svg" alt="" width="9" height="13"></span>
                                            <span class="item-news white">
                                                <a href="https://kabar24.bisnis.com/read/20221208/15/1606717/ditemukan-20-kasus-omicron-bn1-di-indonesia-terbanyak-di-jakarta">
                                                    Ditemukan 20 Kasus Omicron BN.1 di Indonesia, Terbanyak di Jakarta                                                </a>
                                            </span>
                                                                                    <span><img src="https://cdn.bisnis.com/bisnis/assets/images/flashnews-icon-white.svg" alt="" width="9" height="13"></span>
                                            <span class="item-news white">
                                                <a href="https://market.bisnis.com/read/20221208/189/1606434/rekomendasi-saham-dan-pergerakan-ihsg-hari-ini-kamis-08-desember-2022">
                                                    <span class="flashnews__live-color">LIVE</span> : Pembukaan Sesi II IHSG Masih Terkoreksi (13:30 WIB)                                                </a>
                                            </span>
                                                                            </marquee>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- END FLASH NEWS -->
                                <div class="container_inject">
                    <div class="col-sm-5">
                        <div class="rela-block top-section">
                            <div class="nav-button top">
                                <div class="abs-center nav-bars" id="burgerking"></div>
                                <label id="menu" onclick="openNav()">Menu</label>
                            </div>
                        </div>
                        <div class="search-nav all">
                            <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon" alt="Cari berita" />
                            <input type="text" class="form-control search" placeholder="Cari berita...">
                        </div>
                    </div>
                    <div class="col-sm-2" style="padding: 16px 10px;">
                        <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;">
                                                            <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;" width="253" height="77" loading="lazy" />
                                                    </a>
                    </div>
                    <div class="col-sm-5">
                        <ul class="socmed">
                            <li class="story">
                                                                    <button style="margin-top:2px" class="storyIcon storyIcon__fix -js-slick-story active" aria-label="Open web story">
                                        <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <circle cx="17" cy="17" r="16" fill="#F5F5F5" stroke="#BDBDBD" stroke-width="2" />
                                            <path d="M14.5607 22.5755C15.1458 21.9608 15.2598 21.2016 15.2653 20.4295C15.2819 18.0501 15.2742 15.6704 15.2684 13.2907C15.2662 12.4319 15.5479 11.7064 16.2046 11.1337C16.9432 10.4897 17.6798 9.84348 18.4104 9.19095C19.9103 7.85107 21.9878 8.5036 22.454 10.4612C22.7343 11.6384 22.4766 12.7276 21.9211 13.7674C21.4199 14.7063 20.6996 15.4512 19.8341 16.0634C19.7906 16.0941 19.7487 16.1273 19.6799 16.1792C20.148 16.2431 20.5836 16.2867 21.0124 16.3671C21.3013 16.4214 21.5882 16.5069 21.8619 16.6147C23.3247 17.1916 24.069 18.4368 23.995 20.0175C23.881 22.4493 22.5608 24.0429 20.4771 25.0836C19.2607 25.6908 17.9601 26.066 16.5736 25.9903C16.2826 25.9744 15.9695 25.9319 15.712 25.8077C14.2107 25.0835 12.7311 25.261 11.2498 25.854C11.173 25.8847 11.0954 25.913 11.0177 25.941C11.0111 25.9434 11.0009 25.9358 10.9657 25.9231C11.4173 25.2835 11.9344 24.7163 12.5369 24.2278C13.4402 23.4957 14.4467 23.0045 15.6288 22.926C16.5486 22.8651 17.4083 23.0865 18.2355 23.4658C18.3347 23.5114 18.4319 23.561 18.574 23.6301C18.574 23.4905 18.574 23.3852 18.574 23.2799C18.574 20.0241 18.572 16.7681 18.5764 13.5123C18.577 13.1291 18.6249 12.7405 18.1529 12.543C18.3727 12.3307 18.5555 12.1538 18.732 11.9829C18.9094 12.159 19.0842 12.3323 19.2687 12.5156C19.2698 12.5087 19.2731 12.5339 19.2632 12.5408C18.9063 12.7915 18.8469 13.1404 18.8623 13.5526C18.8904 14.308 18.8703 15.065 18.8703 15.8212C18.8703 15.9194 18.8703 16.0176 18.8703 16.1158C18.9016 16.1328 18.9328 16.1498 18.9642 16.1671C19.1726 15.9203 19.4122 15.6929 19.5832 15.4227C20.0629 14.6659 20.1791 13.8055 20.2207 12.9338C20.2529 12.2566 20.1838 11.5874 19.9539 10.9458C19.8743 10.7234 19.7655 10.5001 19.6226 10.3131C19.1649 9.71429 18.3501 9.7376 17.9819 10.3942C17.801 10.7171 17.693 11.1244 17.6889 11.4949C17.6625 13.8834 17.6484 16.273 17.6815 18.6612C17.704 20.2816 16.8295 21.6558 15.2306 22.3289C15.012 22.4208 14.7843 22.4938 14.5607 22.5755ZM18.9003 16.6855C18.8873 16.7442 18.8733 16.7788 18.8733 16.8133C18.8719 19.0891 18.87 21.3651 18.873 23.6408C18.8733 23.9022 19.171 24.0662 19.4009 23.9359C19.9456 23.6279 20.3606 23.188 20.6668 22.649C21.2027 21.7055 21.369 20.6788 21.3079 19.6116C21.2666 18.8908 21.0639 18.2144 20.6194 17.6312C20.1904 17.069 19.6154 16.7601 18.9003 16.6855Z" fill="#025B9D" />
                                            <path d="M14.8272 12.3784C14.6224 13.0005 14.6046 13.629 14.6054 14.2612C14.6084 16.1207 14.5819 17.9808 14.6136 19.8398C14.6435 21.5709 13.7644 22.6849 12.1985 23.3777C12.04 23.4479 11.8755 23.5048 11.7129 23.5659C11.6986 23.5712 11.6786 23.5628 11.6313 23.5572C12.2262 23.0336 12.2472 22.3503 12.2475 21.6614C12.2481 20.8074 12.2475 19.9531 12.2475 19.099C12.2475 19.0021 12.2475 18.9055 12.2475 18.8134C11.6513 18.7077 11.3359 19.0011 10.9113 20.0677C10.5436 19.0193 10.2625 18.0181 10.7197 16.978C10.9691 16.4104 11.3948 16.1544 12.2475 16.013C12.2475 15.8033 12.2505 15.5849 12.247 15.3665C12.239 14.8931 12.3863 14.4643 12.7009 14.1093C13.3094 13.4228 14.0448 12.8764 14.8272 12.3784Z" fill="#025B9D" />
                                            <path d="M10 10.7102C10.4914 9.45692 11.0793 8.3139 12.5098 8.03373C12.9596 7.94549 13.3791 8.03573 13.7751 8.24199C14.072 8.39669 14.3757 8.5574 14.6312 8.7734C15.3936 9.41768 16.1868 9.39161 17.0183 8.9619C17.0842 8.92781 17.1501 8.89372 17.2275 8.85361C17.2328 8.88971 17.2476 8.92093 17.2383 8.93726C16.8091 9.67808 16.3037 10.3504 15.613 10.85C14.5918 11.5886 13.7043 11.5891 12.6801 10.8601C12.6344 10.8274 12.5894 10.7933 12.5451 10.7587C11.6716 10.0769 11.0625 10.0468 10.1188 10.6389C10.0797 10.6633 10.0397 10.6865 10 10.7102Z" fill="#025B9D" />
                                        </svg>
                                    </button>
                                                            </li>
                            <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" width="25px" height="25px" alt="facebook" class="" /></a></li>
                            <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" alt="twitter" width="25px" height="25px" class="" /></a></li>
                            <li><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" width="25px" height="25px" alt="instagram" class="" /></a></li>
                            <li class="last"><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" title="Youtube" target="_blank"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/youtube-icon.svg" width="25px" height="25px" alt="youtube" class="" /></a></li>

                                                            <li style="width: auto;margin-right: -5px;display: inline;"><button data-target="#id01" data-toggle="modal" title="Login" class="button headerLogin no-radius"><span>Login Bisnis ID</span></a></li>
                                                    </ul>
                    </div>
                </div>
                </div>
            </header>
    <!-- start new navigation  -->
        <div id="mySidenav" class="sidenav" >
                <a href="https://www.bisnis.com"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/logo.svg" width="105" height="24" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a>
        <a href="https://www.bisnis.com/premium" title="Konten Premium">
            <div class="premium-btn-nav">
                <p>Konten Premium</p>
            </div>
        </a>
        <ul class="all_kanal_nav">
            <li><a href="https://market.bisnis.com">Market</a></li>
            <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li>
            <li><a href="https://finansial.bisnis.com">Finansial</a></li>
            <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li>
            <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li>
            <li class="right"><a href="https://sport.bisnis.com">Sport</a></li>
            <li><a href="https://teknologi.bisnis.com">Teknologi</a></li>
            <li class="right"><a href="https://bola.bisnis.com">Bola</a></li>
            <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li>
            <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li>
            <li><a href="https://otomotif.bisnis.com">Otomotif</a></li>
            <li class="right"><a href="https://foto.bisnis.com">Foto</a></li>
            <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li>
            <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li>
        </ul>
        <div class="b_network">
            <label>Bisnis <span>Network</span></label>
            <a href="https://epaper.bisnis.com"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" width="80" height="19" /></a>
            <a href="https://toko.bisnis.com/"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/nav/tokobisnis.svg" alt="tokotbisnis" title="tokobisnis" width="100" height="18" /></a>
            <a href="https://koran.bisnis.com"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" width="110" height="14" style="max-width: 110px;" /></a>
            <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" width="100" height="29" title="Bisnis Indonesia Group" /></a>
            <a href="https://tv.bisnis.com/" target="_blank">
                <img src="https://cdn.bisnis.com/bisnis/assets/images/bisnistv.svg" alt="bisnis tv" width="87" height="22">
            </a>
            <a href="https://bisnismuda.id/" target="_blank">
                <img src="https://cdn.bisnis.com/bisnis/assets/images/bisnismuda.svg" alt="bisnismuda" width="77" height="34">
            </a>
        </div>
        <ul class="reg_kanal_nav">
            <label>Bisnis <span>Regional</span></label>
            <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li>
            <li><a href="https://sumatra.bisnis.com">Sumatra</a></li>
            <li><a href="https://bandung.bisnis.com">Bandung</a></li>
            <li><a href="https://surabaya.bisnis.com">Surabaya</a></li>
            <li><a href="https://banten.bisnis.com">Banten</a></li>
            <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li>
            <li><a href="https://semarang.bisnis.com">Semarang</a></li>
            <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li>
            <li><a href="https://bali.bisnis.com">Bali</a></li>
            <li><a href="https://papua.bisnis.com">Papua</a></li>
        </ul>
        </div>
        <!-- end new navigation  -->
        <div id="close_inject"></div>
    <div class="menu_kanal">
    <div class="col-sm-12" style="text-align: center;">
        <a class="logo_kanal" href="https://sumatra.bisnis.com/">SUMATRA</a>
    </div>
    <div style="width:100%;text-align:center;">
        
<ul class="campaign_kanal">
  	<li><a href="https://www.bisnis.com/"><img src="https://cdn.bisnis.com/bisnis/assets/images/2020/logo-b.svg" width="13" height="18" alt="Bisnis.com" title="Bisnis.com" /></a></li>
	<li >
            <a href="https://sumatra.bisnis.com/" title="Home">Home</a>
	<li class="active"><a href="https://sumatra.bisnis.com/kabar-sumatra" title="Kabar Sumatra">Kabar Sumatra</a></li>
    <li ><a href="https://sumatra.bisnis.com/bisnis" title="Bisnis">Bisnis Sumatra</a></li>
</ul>    </div>
</div>

<!-- Billboard -->
<div id='div-gpt-ad-billboard' class='widget banner'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-billboard');
        });
    </script>
</div>
<!-- Billboard -->

<div class="wrapper-details">
    <div class="container kanal_container">
        <div class="row" style="margin:0;">
            <div class="col-custom left">
                <ol class="breadcrumb">
                    <li>
                        <a href="https://www.bisnis.com">Home</a>
                    </li>
                    <li>
                        <a href="https://sumatra.bisnis.com">
                            Sumatra                        </a>
                    </li>
                    <li class="active">
                        <a href="https://sumatra.bisnis.com/kabar-sumatra">
                            Kabar Sumatra                        </a>
                    </li>
                </ol>

                
                
                
                    <h1 class="title-only">Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru</h1>

                
                <div class="subtitle">
                    Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan.                </div>

                                    <div class="author">
                        <a href="https://www.bisnis.com/user/389/arif.gunawan">
                            <img class="img-author" src="https://images.bisnis.com/profile/389/arif-gunawan.jpg" alt="Arif Gunawan" width="67" height="67" />
                        </a>
                        <div class="new-description">
                            <a href="https://www.bisnis.com/user/389/arif.gunawan" class="auth">
                                Arif Gunawan                            </a>
                             - Bisnis.com                            <span>
                                08 Desember 2022 &nbsp;|&nbsp; 16:47 WIB
                            </span>
                        </div>
                    </div>
                
                                    <div class="main-image">
                                                    <!-- <a href="#" title=""> -->
                            <img id="myImg-inject" src="https://images.bisnis.com/posts/2022/12/08/1606665/img-20221208-wa0014_copy_800x500_1.jpg" alt="Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru" />
                            <i class="custom-zooming zooming small" id="icon_zoom"></i>
                            <!-- </a> -->
                                                <div class="caption">BPDASHL Inrok KLHK melakukan penghijauan di lingkungan sekolah MIM 01 Pekanbaru.  - Istimewa</div>
                    </div>
                
                <div id="modal-zooming" class="modal-inject">
                    <span class="close-inject">&times;</span>
                    <div class="modal-content-inject">
                        <img class="" id="img01-inject">
                        <div id="caption-inject"></div>
                    </div>
                </div>

                <div class="description">
                    <div class="row sticky-wrapper">
                        <!-- <div class="col-sm-2" style="position: static;">
                            <div id="sticky-share2">
                                <div id="sticky-share">
                                    <div class="font-size" data-font="16">
                                        <a href="javascript:void(0)" title="A-" class="font-size-link minus">
                                            A<sup>-</sup>
                                        </a>
                                        <a href="javascript:void(0)" title="A+" class="font-size-link plus">
                                            A<sup>+</sup>
                                        </a>
                                    </div>
                                    <div class="share"> Share
                                        <ul class="socmed">
                                                                                        <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li>
                                            <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru ','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li>
                                            <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li>
                                            <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li>
                                            <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('')+'$title='+encodeURIComponent('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li>
                                            <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru')+' - '+encodeURIComponent(''),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div> -->

                        
                            <div class="col-sm-10 col-sm-offset-2" itemprop="articleBody">
                                <div class="display-flex justify-between mt10">
                                    <div class="shareSocmed__wrap display-flex items-center"> Bagikan
                                        <ul class="shareSocmed align-center">
                                                                                        <input type="hidden" id="url" value="https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru">
                                            <li class="fb"><button class="button buttonSocmed align-center" aria-label="Facebook" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','fb');" title="Facebook"><i class="fab fa-facebook"></i></button></li>
                                            <li class="tw"><button class="button buttonSocmed align-center" aria-label="Twitter" onclick="sharesocmed('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','twitter');" title="Twitter"><i class="fab fa-twitter"></i></button></li>
                                            <li class="tl"><button class="button buttonSocmed align-center" aria-label="Telegram" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></button>
                                            </li>
                                            <li class="li"><button class="button buttonSocmed align-center" aria-label="Linkedin" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></button></li>
                                            <li class="ml share-custom"><button class="button buttonSocmed align-center" aria-label="Copy Link" class="tooltip-copy" data-toggle="copy-tooltip" data-placement="right" onclick="copyLink();return false;"><img src="https://cdn.bisnis.com/bisnis/assets/images/share-link-icon.svg" alt=""></button>
                                            </li>
                                            <li class="wa"><button class="button buttonSocmed align-center" aria-label="Whatsapp" onclick="sharesocmed(encodeURIComponent('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru')+' - '+encodeURIComponent('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></button>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="readFont font-size" data-font="16">
                                        <button title="A-" class="button buttonFtsize font-size-link minus">
                                            A<sup>-</sup>
                                        </button>
                                        <button title="A+" class="button buttonFtsize font-size-link plus">
                                            A<sup>+</sup>
                                        </button>
                                    </div>
                                </div>
                                
<p><strong>Bisnis.com</strong>, PEKANBARU -- Kementerian Lingkungan Hidup dan Kehutanan (KLHK) melalui Balai Pengelolaan Daerah Aliran Sungai dan Hutan Lindung (BPDASHL) Indragiri Rokan terus berupaya mendorong penghijauan di Provinsi Riau, termasuk Kota Pekanbaru.</p><p>Kepala BPDASHL Indragiri Rokan KLHK Irpana menjelaskan semua pihak harus terlibat dalam upaya peduli lingkungan. Salah satunya melalui gerakan menanam pohon dari usia dini untuk masa depan yang lebih baik. Karena itu pihaknya melaksanakan program penanaman pohon di&nbsp;Madrasah Ibtidaiyah Muhammadiyah (MIM) 01 Pekanbaru.</p><p>"Kepedulian lingkungan hidup bagian dari membangun peradaban manusia. Hari ini kami memberi contoh pendidikan membangun peradaban yang baik karena menanam pohon bernilai kebaikan dan ibadah," ujarnya, Kamis (8/12/2022).</p><p>Pada kesempatan itu pihaknya membagikan 170 bibit pohon produktif seperti jambu, mangga, durian, manggis dan lainnya yang akan ditanam di sekeliling lingkungan sekolah. Irpana mengapresiasi kegiatan penghijauan yang menjadi salah satu program sekolah.&nbsp;</p><style type="text/css">#div-gpt-ad-parallax iframe{height: 600px !important}.li_wrap_flying_carpet{padding: 0 10px!important;margin-right: -15px;margin-left: -15px}.wrap_flying_carpet{text-align: center}.flying_carpet_show{width: 100%;height: 300px;position: relative;overflow: visible}.flying_carpet_show_inner{width: 100%;height: 100%;position: absolute;top: 0;left: 0;clip: rect(auto, auto, auto, auto)}.flying_carpet_show_fix{width: 100%;height: 100%;position: fixed;top: 10%;left: 0;-moz-transform: translateZ(0);-webkit-transform: translateZ(0);-ms-transform: translateZ(0);-o-transform: translateZ(0);transform: translateZ(0);margin: 0 auto}.flying_carpet_show_banner{width: auto;border: none;position: absolute;left: 41%;top: 80px;-moz-transform: translateX(-50%);-webkit-transform: translateX(-50%);-ms-transform: translateX(-50%);-o-transform: translateX(-50%);transform: translateX(-50%);max-width: 790px}.flying_carpet_show_banner img{max-width: 100%;margin: 0}@media only screen and (max-width:991px){.flying_carpet_show_banner{max-width: 440px;top: 25px}}@media only screen and (max-width:767px){.flying_carpet_show_banner, .flying_carpet_show_banner img{width: 100%}.flying_carpet_show_banner{max-width: 100%;top: 50px;left:50%;padding: 0}}.flying_carpet_show_fix{top: 0}.li_wrap_flying_carpet{padding: 0 10px!important}.flying_carpet_show{width: 100%;position: relative;overflow: visible}.flying_carpet_show_inner{margin: 0 }</style>
                        <!--<div class="flying_carpet_upper_note"><span>Scroll untuk melanjutkan membaca</span></div>-->
                        <div class="flying_carpet_div">
                            <section class="box-shadow-new li_wrap_flying_carpet">
                            <div id="wrap_flying_carpet" class="wrap_flying_carpet">
                                <div class="flying_carpet_show"><div class="flying_carpet_show_inner">
                                        <div class="flying_carpet_show_fix">
                                            <div class="flying_carpet_show_banner" id="carpet-check">
                                            <div id="div-gpt-ad-parallax">
                                                <script>
                                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-parallax"); });
                                                </script>
                                            </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            </section>
                        </div>
                        <p>"Kegiatan ini sangat positif dan kami apresiasi semangat para guru dan murid. Kami siap memberi dukungan bibit dan juga siap memberi edukasi bagi generasi cinta lingkungan tentang kegiatan pembibitan, penanaman dan pentingnya memelihara pohon," ujarnya.</p><p>Untuk mendorong program penghijauan di Tanah Air,&nbsp;BPDASHL Inrok KLHK saat ini memiliki dua lokasi persemaian bibit permanen, yang berlokasi di Kabupaten Kampar dan Kota Pekanbaru dengan kapasitas produksi mencapai 1,5 juta bibit.</p><p>Dia mengatakan masyarakat bisa mendapatkan bibit ini secara gratis. Selain program bibit produktif, penghijauan juga dilakukan dengan pelibatan masyarakat melalui program Kebun Bibit Desa (KBD) dan Kebun Bibit Rakyat (KBR).</p><p>"Mari perbanyak tanam pohon dan memeliharanya dengan baik. Manfaatnya tidak hanya untuk ekologis tapi juga bernilai ekonomi," ujarnya.</p><p>Kepala Madrasah Ibtidaiyah Muhammadiyah (MIM) 01 Pekanbaru Hasmiati berterimakasih atas dukungan yang diberikan BPDASHL Inrok KLHK untuk kegiatan penghijauan di sekolah.</p><p>"Bibit pohon ini kami tanam bersama murid, guru dan wali murid untuk semakin menghijaukan lingkungan sekolah dan mengajarkan semangat cinta lingkungan sejak dini," kata Hasmiati.</p><p>Sementara itu Ketua majelis Dikdasmen Pimpinan Cabang Muhammadiyah Rumbai, Busihat mengatakan kegiatan penghijauan di lingkungan sekolah ini sejalan dengan cita-cita organisasi.</p><p>"Kami ingin kelak MIM 01 Pekanbaru menjadi sekolah Adiwiyata. Untuk itu kami sangat berterimakasih dengan bantuan bibit pohon produktif dari BPDASHL Inrok KLHK, dan semoga ini menjadi semangat kita bersama mewujudkan sekolah hijau yang peduli lingkungan."</p>

                                
                                
                                <!-- Begin Pagination Sections -->
                                                                <!-- End Pagination Sections -->
                                <p>Cek Berita dan Artikel yang lain di <a target="_blank" title="Google News Bisnis.com" href="https://news.google.com/s/CAAqBwgKMKG67wowy-PQAQ?ceid=ID:en&oc=3&hl=en-ID&gl=ID"><strong>Google News</strong></a></p>
                                <div style="font-size: 19px;font-weight: 900;font-family: Arial;">Simak Video Pilihan di Bawah Ini :</div><br>
                                <div class="readVideo">
                                    <div class="dm-player" cpeId="600659720f2fbb1ab97cb86a" syndication="276191" sort="recent" owners="bisniscom" keywordsSelector="meta[name='keywords']"></div>
                                </div>

                                <div class="topik">
                                    <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p>
                                     <a href="https://www.bisnis.com/topic/11800/penghijauan">penghijauan</a> <a href="https://www.bisnis.com/topic/6859/pekanbaru">pekanbaru</a>                                 </div>
                                <div class="tags">
                                                                        <div class="editor">Editor : Ajijah</div>
                                </div>
                                <div class="display-flex justify-between mt10">
                                    <div class="shareSocmed__wrap display-flex items-center"> Bagikan
                                        <ul class="shareSocmed align-center">
                                                                                        <input type="hidden" id="url" value="https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru">
                                            <li class="fb"><button class="button buttonSocmed align-center" aria-label="Facebook" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','fb');" title="Facebook"><i class="fab fa-facebook"></i></button></li>
                                            <li class="tw"><button class="button buttonSocmed align-center" aria-label="Twitter" onclick="sharesocmed('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','twitter');" title="Twitter"><i class="fab fa-twitter"></i></button></li>
                                            <li class="tl"><button class="button buttonSocmed align-center" aria-label="Telegram" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></button>
                                            </li>
                                            <li class="li"><button class="button buttonSocmed align-center" aria-label="Linkedin" onclick="sharesocmed('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></button></li>
                                            <li class="ml share-custom"><button class="button buttonSocmed align-center" aria-label="Copy Link" class="tooltip-copy" data-toggle="copy-tooltip" data-placement="right" onclick="copyLink();return false;"><img src="https://cdn.bisnis.com/bisnis/assets/images/share-link-icon.svg" alt=""></button>
                                            </li>
                                            <li class="wa"><button class="button buttonSocmed align-center" aria-label="Whatsapp" onclick="sharesocmed(encodeURIComponent('Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru')+' - '+encodeURIComponent('https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></button>
                                            </li>
                                        </ul>
                                    </div>
                                    <!-- <div class="readFont font-size" data-font="16">
                                        <button title="A-" class="button buttonFtsize font-size-link minus">
                                            A<sup>-</sup>
                                        </button>
                                        <button title="A+" class="button buttonFtsize font-size-link plus">
                                            A<sup>+</sup>
                                        </button>
                                    </div> -->
                                </div>
                                <!-- Start Widget Premium On Detail Article -->
<div class="wpremium-ondetail" style="margin-top: 15px">
    <div class="row ondetail-header">
        <span class="label label-default label-premium style2">Konten Premium</span>
        <label>Nikmati Konten Premium Untuk Informasi Yang Lebih Dalam</label>
                    <button href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="button btn-premium no-radius">Masuk / Daftar</button>
            </div>
    <div class="row ondetail-content">
        <div class="land-premium">
            <div class="col-sm-12 big_article">
                <div class="row">
                                            <div class="col-sm-4">
                            <div class="bg_inject">
                                <a href="https://market.bisnis.com/read/20221208/192/1606770/intip-kinerja-emiten-koleksi-low-tuck-kwong-taipan-yang-salip-sinarmas" class="title hov_premium" title="Intip Kinerja Emiten Koleksi Low Tuck Kwong, Taipan yang Salip Sinarmas">
                                    <img src="https://images.bisnis.com/thumb/posts/2022/12/08/1606770/bio-ihsg-5-7-1.jpg?w=206&h=145" alt="Papan elektronik yang menampilkan pergerakan indeks harga saham gabungan (IHSG) di Bursa Efek Indonesia, Jakarta, Senin (22/3/2021)./Bisnis-Eusebio Chrysnamurti. Intip Kinerja Emiten Koleksi Low Tuck Kwong, Taipan yang Salip Sinarmas" style="height: 145px !important;" loading="lazy" width="206" height="145">
                                    <h2 class="h2_cec h2_inject">Intip Kinerja Emiten Koleksi Low Tuck Kwo ...</h2>
                                </a>
                            </div>
                        </div>
                                            <div class="col-sm-4">
                            <div class="bg_inject">
                                <a href="https://market.bisnis.com/read/20221208/192/1606752/merapatnya-gap-kekayaan-low-tuck-kwong-dan-duo-hartono-bakal-tersalip" class="title hov_premium" title="Merapatnya Gap Kekayaan Low Tuck Kwong dan Duo Hartono, Bakal Tersalip?">
                                    <img src="https://images.bisnis.com/thumb/posts/2022/12/08/1606752/low-tuck-kwong.jpg?w=206&h=145" alt="Merapatnya Gap Kekayaan Low Tuck Kwong dan Duo Hartono, Bakal Tersalip? " style="height: 145px !important;" loading="lazy" width="206" height="145">
                                    <h2 class="h2_cec h2_inject">Merapatnya Gap Kekayaan Low Tuck Kwong da ...</h2>
                                </a>
                            </div>
                        </div>
                                            <div class="col-sm-4">
                            <div class="bg_inject">
                                <a href="https://market.bisnis.com/read/20221208/7/1606622/kode-keras-blackrock-untuk-saham-bumi-resources-minerals-brms" class="title hov_premium" title="Kode Keras BlackRock untuk Saham Bumi Resources Minerals (BRMS)">
                                    <img src="https://images.bisnis.com/thumb/posts/2022/12/08/1606622/citra-palu-minerals_300621.jpg?w=206&h=145" alt="Suasana fasilitas pengolahan emas PT Citra Palu Minerals, anak usaha PT Bumi Resources Minerals Tbk. (BRMS), di Sulawesi./bumiresourcesminerals.com" style="height: 145px !important;" loading="lazy" width="206" height="145">
                                    <h2 class="h2_cec h2_inject">Kode Keras BlackRock untuk Saham Bumi Res ...</h2>
                                </a>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
    <div class="row more">
        <a href="https://www.bisnis.com/premium" title="Konten Premium" class="more-article">Lihat lainnya <span>≫</span></a>
    </div>
</div>
<!-- End Widget Premium On Detail Article -->
                                <!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" media="print" onload="this.media='all'">
<style type="text/css">
    #mc_embed_signup {
        background: #D5DFEB;
        clear: left;
        font: 14px Helvetica, Arial, sans-serif;
    }

    /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
        We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup" class="widget new-subscribe">
    <form action="https://bisnis.us17.list-manage.com/subscribe/post?u=ec521f14b2801ef5760400c7b&amp;id=baad841bbe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
            <label>Subscribe Newsletter Bisnis Indonesia</label>
            <div class="indicates-required">
                <p style="margin-bottom: 25px;">Bergabung dan dapatkan analisis informasi ekonomi dan bisnis melalui email Anda.</p>
            </div>
            <div class="mc-field-group">
                <!-- <label for="mce-EMAIL">Email  <span class="asterisk">*</span> </label> -->
                <input type="email" value="" name="EMAIL" class="required email new-input-subscribe" id="mce-EMAIL" placeholder="Masukkan e-mail anda">
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn-new-subcribe">
            </div>
            <div id="mce-responses" class="clear">
                <div class="response" id="mce-error-response" style="display:none"></div>
                <div class="response" id="mce-success-response" style="display:none"></div>
            </div>
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;" aria-hidden="true">
                <input type="text" name="b_ec521f14b2801ef5760400c7b_baad841bbe" tabindex="-1" value="">
            </div>
            <!-- <div class="clear">
                    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn-new-subcribe">
                </div> -->
        </div>
    </form>
</div>

<!--End mc_embed_signup-->
                            </div>

                        
                    </div>


                                        <input type="hidden" id="ip_client" value="10.5.12.93">
                </div>

                <div class="widget emoticon">
                </div>

                <!-- <div class="pd-bottom-15">
  <div class="heading-comment" id="jml-komentar">
    0 Komentar
  </div>
  <div class="col-xs-2 picture-box">
    <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn.bisnis.com/bisnis/assets/images/comment/boy.png"/>
    <div class="picture-box blank" id="usernameID">
    </div>
  </div>   
  <div class="col-xs-10 comment-area height-100 no-padding">
    <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea>
  </div>
  
  <div id="af-login"></div>
  <div class="col-xs-10 login roboto-reguler" id="div-login">
    Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar
  </div>
  <div id="notifikasi"></div>
  <div class="clearfix"></div>
  <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div>
  <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden>
    <option value="sort_new">Terbaru</option>
    <option value="sort_old">Terdahulu</option>
  </select>
  <div class="clearfix"></div>
</div>
<div class="pd-bottom-30" id="comment-box"></div> -->                <div class="wrapper-list-news">
                    <div class="">
                        <div class="row">
                            <div class="">
                                <div class="title-heading-little">
                                    <h3>Artikel Terkait</h3>
                                </div>
                                <div id="dablewidget_57w8RVl8" data-widget_id="57w8RVl8">
                                    <script>
                                        dable('renderWidget', 'dablewidget_57w8RVl8');
                                    </script>
                                </div>
                                                                    <ul class="list-news style3">
                                        <li style="margin: 5px 0;">
                                                                                                <div class="col-sm-6">
                                                        <a class="overlay img-responsive terkait" href="https://lifestyle.bisnis.com/read/20220531/220/1538684/gerakan-program-6r-aeon-donasikan-ribuan-buku-dan-pakaian-bekas" title="">
                                                                                                                            <img src="https://images.bisnis.com/thumb/posts/2022/05/31/1538684/img_20220531_180405.jpg?w=277&h=183" loading="lazy" alt="Gerakan Program 6R, Aeon Donasikan Ribuan Buku dan&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;" />
                                                                                                                    </a>

                                                        <a class="link terkait" href="https://lifestyle.bisnis.com/read/20220531/220/1538684/gerakan-program-6r-aeon-donasikan-ribuan-buku-dan-pakaian-bekas" title="">
                                                            Gerakan Program 6R, Aeon Donasikan Ribuan Buku dan&#8230;                                                        </a>
                                                    </div>
                                                                                                <div class="col-sm-6">
                                                        <a class="overlay img-responsive terkait" href="https://bali.bisnis.com/read/20211113/537/1465556/presiden-jokowi-menanam-pohon-di-hutan-gunung-pepe" title="">
                                                                                                                            <img src="https://images.bisnis.com/thumb/posts/2021/11/13/1465556/img-20211113-wa0004-1.jpg?w=277&h=183" loading="lazy" alt="Presiden Jokowi Menanam Pohon di Hutan Gunung Pepe&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;" />
                                                                                                                    </a>

                                                        <a class="link terkait" href="https://bali.bisnis.com/read/20211113/537/1465556/presiden-jokowi-menanam-pohon-di-hutan-gunung-pepe" title="">
                                                            Presiden Jokowi Menanam Pohon di Hutan Gunung Pepe&#8230;                                                        </a>
                                                    </div>
                                                                                    </li>

                                    </ul>

                                                                <!-- MGID Start -->
                                <div id="M723383ScriptRootC1320046"></div>
                                <script src="https://jsc.mgid.com/b/i/bisnis.com.1320046.js" async></script>
                                <!-- MGID End -->

                                <!-- <div id="_popIn_recommend"></div>
                                <script type="text/javascript">
                                    (function() {
                                        var pa = document.createElement('script');
                                        pa.type = 'text/javascript';
                                        pa.charset = "utf-8";
                                        pa.async = true;
                                        pa.src = window.location.protocol + "//api.popin.cc/searchbox/bisniscom.js";
                                        var s = document.getElementsByTagName('script')[0];
                                        s.parentNode.insertBefore(pa, s);
                                    })();
                                </script>-->
                                <br /><br />
                                <div class="title-heading-little">
        <h3>Berita Lainnya</h3>
    </div>
    <ul id="widgetSolopos" class="listOther mb40">
    </ul>
                                <div class="title-heading-little" style="margin-bottom: 10px;">
                                    <h3>Berita Terkini</h3>
                                </div>
                                <ul class="list-news style3">
                                                                            <li>
                                            <div class="col-sm-4">
                                                
                                                <a href="https://sumatra.bisnis.com/read/20221208/534/1606767/harga-bahan-pokok-di-tanah-datar-jelang-nataru-begini-pantauannya" class="icon overlay img-responsive" title="Harga Bahan Pokok di Tanah Datar Jelang Nataru, Begini Pantauannya">
                                                    <img src="https://images.bisnis.com/dynamic/posts/2022/12/08/1606767/sembako1.jpg?w=277" alt="Harga Bahan Pokok di Tanah Datar Jelang Nataru, Begini Pantauannya" loading="lazy" class="img-responsive" width="285" height="190" />
                                                    <!-- <i class="fab fa-youtube video"></i> -->
                                                </a>
                                            </div>
                                            <div class="col-sm-8">
                                                <h2 style="margin-top: 40px;">
                                                    <a href="https://sumatra.bisnis.com/read/20221208/534/1606767/harga-bahan-pokok-di-tanah-datar-jelang-nataru-begini-pantauannya" title="Harga Bahan Pokok di Tanah Datar Jelang Nataru, Begini Pantauannya">
                                                                                                                Harga Bahan Pokok di Tanah Datar Jelang Nataru, Begini Pantauannya                                                    </a>
                                                </h2>
                                                <div class="wrapper-description">
                                                    <div class="channel width-list-market-small1">
                                                        <a href="https://sumatra.bisnis.com/bisnis-sumatra" class="btn btn-yellow" title="">Bisnis Sumatra</a>
                                                        <div class="date">17 minutes ago</div>
                                                    </div>
                                                    <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;">
                                                        Ketersediaan bahan pokok perlu dipastikan jelang liburan Nataru, karena diperkirakan akan terjadi peningkatan permintaan di pasar.                                                    </div>
                                                </div>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="col-sm-4">
                                                
                                                <a href="https://sumatra.bisnis.com/read/20221208/534/1606795/danareksa-bersama-pemprov-sumut-tingkatkan-fasilitas-kawasan-industri-medan" class="icon overlay img-responsive" title="Danareksa Bersama Pemprov Sumut Tingkatkan Fasilitas Kawasan Industri Medan">
                                                    <img src="https://images.bisnis.com/dynamic/posts/2022/12/08/1606795/danareksa.jpg?w=277" alt="Danareksa Bersama Pemprov Sumut Tingkatkan Fasilitas Kawasan Industri Medan" loading="lazy" class="img-responsive" width="285" height="190" />
                                                    <!-- <i class="fab fa-youtube video"></i> -->
                                                </a>
                                            </div>
                                            <div class="col-sm-8">
                                                <h2 style="margin-top: 40px;">
                                                    <a href="https://sumatra.bisnis.com/read/20221208/534/1606795/danareksa-bersama-pemprov-sumut-tingkatkan-fasilitas-kawasan-industri-medan" title="Danareksa Bersama Pemprov Sumut Tingkatkan Fasilitas Kawasan Industri Medan">
                                                                                                                Danareksa Bersama Pemprov Sumut Tingkatkan Fasilitas Kawasan Industri Medan                                                    </a>
                                                </h2>
                                                <div class="wrapper-description">
                                                    <div class="channel width-list-market-small1">
                                                        <a href="https://sumatra.bisnis.com/bisnis-sumatra" class="btn btn-yellow" title="">Bisnis Sumatra</a>
                                                        <div class="date">33 minutes ago</div>
                                                    </div>
                                                    <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;">
                                                        Danareksa (Persero) akan terus berkomitmen dan mendukung realisasi program kerja Pemerintah Provinsi Sumatra Utara.                                                    </div>
                                                </div>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="col-sm-4">
                                                
                                                <a href="https://sumatra.bisnis.com/read/20221208/534/1606755/pemerintah-diminta-pengusaha-serius-benahi-jalan-rusak-di-riau" class="icon overlay img-responsive" title="Pemerintah Diminta Pengusaha Serius Benahi Jalan Rusak di Riau">
                                                    <img src="https://images.bisnis.com/dynamic/posts/2022/12/08/1606755/jalan-rusak.jpg?w=277" alt="Pemerintah Diminta Pengusaha Serius Benahi Jalan Rusak di Riau" loading="lazy" class="img-responsive" width="285" height="190" />
                                                    <!-- <i class="fab fa-youtube video"></i> -->
                                                </a>
                                            </div>
                                            <div class="col-sm-8">
                                                <h2 style="margin-top: 40px;">
                                                    <a href="https://sumatra.bisnis.com/read/20221208/534/1606755/pemerintah-diminta-pengusaha-serius-benahi-jalan-rusak-di-riau" title="Pemerintah Diminta Pengusaha Serius Benahi Jalan Rusak di Riau">
                                                                                                                Pemerintah Diminta Pengusaha Serius Benahi Jalan Rusak di Riau                                                    </a>
                                                </h2>
                                                <div class="wrapper-description">
                                                    <div class="channel width-list-market-small1">
                                                        <a href="https://sumatra.bisnis.com/bisnis-sumatra" class="btn btn-yellow" title="">Bisnis Sumatra</a>
                                                        <div class="date">1 hour ago</div>
                                                    </div>
                                                    <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;">
                                                        Infrastruktur jalan merupakan sarana prasarana vital arus distribusi perekonomian rakyat. enyediaan dan pembenahan infrastruktur patutnya prioritas utama.Â                                                     </div>
                                                </div>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="col-sm-4">
                                                
                                                <a href="https://sumatra.bisnis.com/read/20221208/533/1606709/5-tahun-proyek-ipal-tidak-selesai-dirjen-cipta-karya-dijadwalkan-sidak-ke-riau" class="icon overlay img-responsive" title="5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau">
                                                    <img src="https://images.bisnis.com/dynamic/posts/2022/12/08/1606709/screenshot_20221208-171148_instagram_copy_800x500_1.jpg?w=277" alt="5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau" loading="lazy" class="img-responsive" width="285" height="190" />
                                                    <!-- <i class="fab fa-youtube video"></i> -->
                                                </a>
                                            </div>
                                            <div class="col-sm-8">
                                                <h2 style="margin-top: 40px;">
                                                    <a href="https://sumatra.bisnis.com/read/20221208/533/1606709/5-tahun-proyek-ipal-tidak-selesai-dirjen-cipta-karya-dijadwalkan-sidak-ke-riau" title="5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau">
                                                                                                                5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau                                                    </a>
                                                </h2>
                                                <div class="wrapper-description">
                                                    <div class="channel width-list-market-small1">
                                                        <a href="https://sumatra.bisnis.com/kabar-sumatra" class="btn btn-yellow" title="">Kabar Sumatra</a>
                                                        <div class="date">2 hours ago</div>
                                                    </div>
                                                    <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;">
                                                        Pemerintah Provinsi Riau menyatakan Direktur Jenderal Cipta Karya Kementerian PUPR Diana Kusumastuti akan datang ke Pekanbaru pekan depan.                                                    </div>
                                                </div>
                                            </div>
                                        </li>
                                                                    </ul>

                                <!-- mgid - start -->
                                <!-- <div id="M723383ScriptRootC1154135"></div>
                                <script src="https://jsc.mgid.com/b/i/bisnis.com.1154135.js" async></script> -->
                                <!-- mgid - end -->

                                <div class="btn-loadmore">
                                    <a href="https://www.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class="" width="15" height="8" loading="lazy" alt="loadmore" /></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;">
           <!-- MR1 -->
           <div class="billboard billboardRectangle banner mt0">
                <div id='div-gpt-ad-mr1' class='widget banner no-pt'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-mr1');
                        });
                    </script>
                </div>
            </div>    
            <!-- MR1 -->
            <div class="">
                <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;">
                    <h3 style="font-size: 22px !important; border:none; padding-bottom: 0px;">Terpopuler</h3>
                </div>
            </div>
            <ul class="tpopuler" style="margin-bottom: 15px;">
                                    <li>
                        <a href="https://sumatra.bisnis.com/read/20221207/534/1606252/ditopang-brio-dealer-honda-riau-menjual-300-unit-mobil-per-bulan" title="Ditopang Brio, Dealer Honda Riau Menjual 300 Unit Mobil per Bulan">
                            Ditopang Brio, Dealer Honda Riau Menjual 300 Unit Mobil per Bulan                        </a>
                    </li>
                                    <li>
                        <a href="https://sumatra.bisnis.com/read/20221208/533/1606393/menteri-pppa-luncurkan-desa-ramah-perempuan-dan-peduli-anak-di-pariaman" title="Menteri PPPA Luncurkan Desa Ramah Perempuan dan Peduli Anak di Pariaman">
                            Menteri PPPA Luncurkan Desa Ramah Perempuan dan Peduli Anak di Pariaman                        </a>
                    </li>
                                    <li>
                        <a href="https://sumatra.bisnis.com/read/20221208/534/1606594/pemprov-sumut-targetkan-angka-inflasi-tahunan-tidak-capai-5-persen" title="Pemprov Sumut Targetkan Angka Inflasi Tahunan tidak Capai 5 Persen">
                            Pemprov Sumut Targetkan Angka Inflasi Tahunan tidak Capai 5 Persen                        </a>
                    </li>
                                    <li>
                        <a href="https://sumatra.bisnis.com/read/20221208/533/1606665/punya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru" title="Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru">
                            Punya Kapasitas Produksi 1,5 Juta Bibit, KLHK Dorong Penghijauan di Pekanbaru                        </a>
                    </li>
                                    <li>
                        <a href="https://sumatra.bisnis.com/read/20221208/533/1606709/5-tahun-proyek-ipal-tidak-selesai-dirjen-cipta-karya-dijadwalkan-sidak-ke-riau" title="5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau">
                            5 Tahun Proyek IPAL Tidak Selesai, Dirjen Cipta Karya Dijadwalkan Sidak ke Riau                        </a>
                    </li>
                            </ul>

           <!-- GiantBanner -->
           <div class="billboard billboardBig banner">
                <div id='div-gpt-ad-giantbanner' class='widget banner'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-giantbanner');
                        });
                    </script>
                </div>
            </div>   
            <!-- GiantBanner -->

            <!-- MR2 -->
            <div class="billboard billboardRectangle banner">
                <div id='div-gpt-ad-mr2' class='widget banner'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-mr2');
                        });
                    </script>
                </div>
            </div>                    
            <!-- MR2 -->

            <!-- start new bisnis tv -->
            <div class="widget newtv">
                <div class="newtv_logo">
                    <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank">
                        <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/bisnistv.svg" loading="lazy" width="135" height="34" alt="Bisnis TV Logo"/>
                    </a>
                </div>
                <div>
                    <ul class="list_newtv">
                                                    <li>
                                <div class="">
                                    <a href="https://tv.bisnis.com/read/20221207/552/1606277/usai-fasilitas-energi-kini-rusia-hancurkan-pabrik-senjata-ukraina" class="title play_hover">
                                        <div class="newtv_play_img">
                                            <i class="btn_play_sm b_play_sm_wtv"></i>
                                            <img src="https://images.bisnis.com/thumb/posts/2022/12/07/1606277/D_SLwBphlGY.jpg?w=260&h=190" alt="Usai Fasilitas Energi, Kini Rusia Hancurkan Pabrik Senjata Ukraina" class="img-responsive overlay img_wtv" width="260" height="190">
                                        </div>
                                        <h4 class="h4_newtv">
                                            Usai Fasilitas Energi, Kini Rusia Hancurkan Pabrik Senjata Ukraina                                        </h4>
                                    </a>
                                    <div class="date_newtv">1 day ago</div>
                                </div>
                            </li>
                                                    <li>
                                <div class="">
                                    <a href="https://tv.bisnis.com/read/20221207/552/1606276/skuad-portugal-buktikan-bukan-tim-ronaldo-sentris" class="title play_hover">
                                        <div class="newtv_play_img">
                                            <i class="btn_play_sm b_play_sm_wtv"></i>
                                            <img src="https://images.bisnis.com/thumb/posts/2022/12/07/1606276/9y1pnBuPoTI.jpg?w=260&h=190" alt="Skuad Portugal Buktikan Bukan Tim Ronaldo Sentris" class="img-responsive overlay img_wtv" width="260" height="190">
                                        </div>
                                        <h4 class="h4_newtv">
                                            Skuad Portugal Buktikan Bukan Tim Ronaldo Sentris                                        </h4>
                                    </a>
                                    <div class="date_newtv">1 day ago</div>
                                </div>
                            </li>
                                                    <li>
                                <div class="">
                                    <a href="https://tv.bisnis.com/read/20221207/552/1606281/bom-bunuh-diri-di-polsek-astaanyar-bandung" class="title play_hover">
                                        <div class="newtv_play_img">
                                            <i class="btn_play_sm b_play_sm_wtv"></i>
                                            <img src="https://images.bisnis.com/thumb/posts/2022/12/07/1606281/PD9uSQgpu7I.jpg?w=260&h=190" alt="Bom Bunuh Diri di Polsek Astaanyar Bandung" class="img-responsive overlay img_wtv" width="260" height="190">
                                        </div>
                                        <h4 class="h4_newtv">
                                            Bom Bunuh Diri di Polsek Astaanyar Bandung                                        </h4>
                                    </a>
                                    <div class="date_newtv">1 day ago</div>
                                </div>
                            </li>
                                            </ul>
                </div>
            </div>
            <!-- end new bisnis tv -->

           <!-- MR3 -->
           <div class="billboard billboardRectangle banner">
                <div id='div-gpt-ad-mr3' class='widget banner'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-mr3');
                        });
                    </script>
                </div>
            </div>                    
            <!-- MR3 -->

            <div class="widget">
                <ul class="hotopic">
    <li class="hotopicLabel"><label>HOT TOPIC</label></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/35559/ruu-kuhp">ruu kuhp</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/57307/Izin-Wanaartha-Dicabut">Izin Wanaartha Dicabut</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/57323/Bom-Bunuh-Diri-Astanaanyar">Bom Bunuh Diri Astanaanyar</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/57132/Hasil-Piala-Dunia-2022">Hasil Piala Dunia 2022</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/55976/Omnibus-law-keuangan">Omnibus law keuangan</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/34745/piala-dunia-2022">piala dunia 2022</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/56105/Jadwal-Piala-Dunia-2022">Jadwal Piala Dunia 2022</a></li>
            <li style="text-transform: capitalize;"><a href="https://www.bisnis.com/topic/55341/GoTo-Gojek-Tokopedia">GoTo Gojek Tokopedia</a></li>
    </ul>            </div>

            <!-- MR4 -->
            <div class="billboard billboardRectangle banner">
                <div id='div-gpt-ad-mr4' class='widget banner'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-mr4');
                        });
                    </script>
                </div>
            </div>    
            <!-- MR4 -->

            
                <div class="widget baner">
    <img src="https://cdn.bisnis.com/bisnis/assets/images/2022/banner-epaper-bi.png" alt="Banner E-paper" width="300" height="600" loading="lazy"/>
</div>
                <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;">
                    <h2 style="padding-top: 0;padding-bottom: 5px;">
                        <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks">
                            Foto
                            <img src="https://sumatra.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow" alt="Foto lainnya" width="15" height="38" loading="lazy">
                        </a>
                    </h2>
                    <ul style="list-style: none;margin: 10px 0;position: relative;">
                                                    <li>
                                <div>
                                    <a href="https://foto.bisnis.com/view/20221208/1606653/pip-bekerja-sama-dengan-pt-smi-dan-pegadaian-untuk-meningkatkan-pembiayaan-umi" title="PIP Bekerja Sama Dengan PT SMI dan Pegadaian Untuk Meningkatkan Pembiayaan UMi" class="title">
                                        <div>
                                            <img src="https://images.bisnis.com/thumb/posts/2022/12/08/1606653/smi-2.?w=300&h=225" alt="PIP Bekerja Sama Dengan PT SMI dan Pegadaian Untuk Meningkatkan Pembiayaan UMi" class="img-responsive" style="border-radius: 15px !important;"  width="300" height="225" loading="lazy">
                                        </div>
                                        <div class="total-photo"><i class="far fa-images"></i> &nbsp; 2+</div>
                                        <div class="title-photo">PIP Bekerja Sama Dengan PT SMI dan Pegadaian Untuk Meningkatkan Pembiayaan UMi </div>
                                    </a>
                                    <div class="date_newtv">4 hours ago</div>
                                </div>
                            </li>
                                            </ul>
                </div>
                    </div>        </div>
    </div>
</div>
    <!-- OOP -->
        <div id='div-gpt-ad-oop'>
        <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script>
    </div>
    <!-- OOP -->
    <!-- OOP1 -->
    <div id='div-gpt-ad-oop1'>
        <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop1');
            });
        </script>
    </div>
    <!-- OOP1 -->
    
    <footer class="footer">
    <div class="footerWrap container">
        <div class="row">
            <div class="col-sm-3">
                <a href="https://www.bisnis.com/">
                    <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" width="158" height="36" />
                </a>
                <div class="footerSocmed">
                    <div class="footerSocmed__wrap">
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" class="footerApp" title="Google Play">
                            <img src="https://cdn.bisnis.com/mobile/assets/images/gstore.svg" class="" alt="" width="90" height="23">
                        </a>
                        <a href="https://itunes.apple.com/id/app/bisnis-com/id945608365?mt=8" target="_blank" class="footerApp" title="App Store">
                            <img src="https://cdn.bisnis.com/mobile/assets/images/astore.svg" class="" alt="" width="90" height="23">
                        </a>
                    </div>
                    <div class="teks-center">Connect With Us</div>
                    <div class="footerSocmed__wrap">
                        <a href="https://www.facebook.com/wwwbisniscom" target="_blank" class="footerSocmed__item footerSocmed--fb" title="facebook"></a>
                        <a href="https://twitter.com/Bisniscom" target="_blank" class="footerSocmed__item footerSocmed--tw" title="twitter"></a>
                        <a href="https://www.instagram.com/bisniscom/" target="_blank" class="footerSocmed__item footerSocmed--ig" title="instagram"></a>
                        <a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank" class="footerSocmed__item footerSocmed--yt" title="youtube"></a>
                    </div>
                </div>
                <div class="footerCopyright">
                    Copyright © 2022 - Bisnis Indonesia.<br />
                                        <small><i>Page rendered in <strong>0.1743</strong> seconds on aws-214</i></small>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footerLink">
                    <div class="footerCol">
                        <div class="footerLink__item footerLink--big">BIG Media</div>
                        <a href="https://www.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Bisnis.com</a>
                        <a href="https://bisnisindonesia.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">BisnisIndonesia.id</a>
                        <a href="https://bisnismuda.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">BisnisMuda.id</a>
                        <a href="https://hypeabis.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">HypeAbis.id</a>
                        <a href="https://context.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">Context.id</a>
                        <a href="https://dataindonesia.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">DataIndonesia.id</a>
                        <a href="https://www.solopos.com/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">Solopos.com</a>
                        <a href="https://www.harianjogja.com/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">HarianJogja.com</a>
                    </div>
                    <div class="footerCol">
                        <div class="footerLink__item footerLink--big">BIG Services</div>
                        <a href="https://epaper.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Epaper Bisnis Indonesia</a>
                        <a href="https://interaktif.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Konten Interaktif</a>
                        <a href="https://www.bisnis.com/premium" target="_blank" class="footerLink__item footerLink--small">Konten Premium</a>
                        <a href="https://plus.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Bisnis Plus</a>
                        <a href="https://tv.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Bisnis TV</a>
                        <a href="https://open.spotify.com/show/6C5e0qIqWQNqVmSAhZ9CsX" target="_blank" class="footerLink__item footerLink--small">BroadCast</a>
                    </div>
                    <div class="footerCol">
                        <div class="footerLink__item footerLink--big">Regional</div>
                        <div class="footerLink">
                            <div class="footerCol footerCol--small">
                                <a href="https://jakarta.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Jakarta</a>
                                <a href="https://bandung.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Bandung</a>
                                <a href="https://banten.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Banten</a>
                                <a href="https://semarang.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Semarang</a>
                                <a href="https://bali.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Bali</a>
                            </div>
                            <div class="footerCol footerCol--small">
                                <a href="https://sumatra.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Sumatra</a>
                                <a href="https://surabaya.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Surabaya</a>
                                <a href="https://kalimantan.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Kalimantan</a>
                                <a href="https://sulawesi.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Sulawesi</a>
                                <a href="https://papua.bisnis.com/" target="_blank" class="footerLink__item footerLink--small">Papua</a>
                            </div>
                        </div>
                    </div>
                    <div class="footerCol">
                        <div class="footerLink__item footerLink--big">Informasi</div>
                        <a href="https://www.bisnis.com/page/about-us" target="_blank" class="footerLink__item footerLink--small">Tentang Kami</a>
                        <a href="https://www.bisnis.com/page/advertise-with-us" target="_blank" class="footerLink__item footerLink--small">Info Iklan</a>
                        <a href="https://www.bisnis.com/page/privacy-policy" target="_blank" class="footerLink__item footerLink--small">Kebijakan Privasi</a>
                        <a href="https://www.bisnis.com/page/code-of-conduct" target="_blank" class="footerLink__item footerLink--small">Kode Etik</a>
                        <a href="https://www.bisnis.com/page/contact-us" target="_blank" class="footerLink__item footerLink--small">Kontak Kami</a>
                        <!-- <a href="https://www.bisnis.com/page/career" target="_blank" class="footerLink__item footerLink--small">Karir</a> -->
                        <a href="https://karir.bisnisindonesia.id/" target="_blank" class="footerLink__item footerLink--small" rel="noopener noreferrer">Karir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<a href="#" id="back-to-top" title="Back to top" class="txt-decor-none">
    <img src="https://cdn.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;" width="14" height="24" loading="lazy" alt="back to top" />
    <span style="font-size:12px; display:block; margin-top:0;">To top</span>
</a>
<!-- START JQUERY UPGRADE -->
<!-- initial jquery state -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>  -->
<!-- migrate to  1.9 up to 3.0.  -->
<!-- <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script> -->
<!-- update to 3.0 -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script> -->
<!-- migrate to 3.0 or higher -->
<!-- <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-3.4.0.min.js"></script> -->
<!-- update jquery to latest version -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<!-- END -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/js/bootstrap.min.js"></script> -->
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>
<script defer type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0/jquery.sticky.min.js"></script>
<script defer type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script defer type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/sticky-kit/1.1.3/sticky-kit.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-loading-overlay/1.4.1/loadingoverlay.min.js"></script>
<!--<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@15.1.1/dist/lazyload.min.js"></script>-->

<script type="text/javascript">
    var BASEURL = 'https://sumatra.bisnis.com/';
</script>
<script defer type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/vendor-v3.js"></script>
<script defer type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script>
<script defer type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/webstory-v3.min.js"></script>

<script>
    var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
</script>

    <!-- <script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> -->
    <!-- <script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/comment.min.js"></script> -->

    
    <!-- Sticky -->
        <style type="text/css">
        #bottomzone {
            position: fixed;
            width: 100%;
            bottom: 0;
            z-index: 99999
        }

        .close-btn {
            width: 100%;
            max-width: 30px;
            margin: 0 auto;
            text-align: right;
            height: 32px
        }

        .x1 {
            background-color: #272727;
            top: 17px;
            transform: rotate(405deg);
            width: 15px;
            height: 3px;
            position: relative;
            display: inline-block
        }

        .x2 {
            background-color: #272727;
            top: -5px;
            transform: rotate(-405deg);
            width: 15px;
            height: 3px;
            position: relative;
            display: inline-block
        }

        .close-ads {
            display: inline-block;
            width: 20px
        }

        .bg-close {
            background-color: #ffd22f;
            padding: 5px 10px 2px 10px;
            border-top-left-radius: 5px;
            border-top-right-radius: 5px;
            color: #272727;
            position: relative;
            top: -12px
        }

        .bg-close:hover {
            color: #272727 !important
        }
    </style>
        <div class="billboardBottom banner" id="bottomzone">
        <div class="box_close">
            <div class="close-btn new">
                <a href="javascript:;" title="Close" class="bg-close">
                    <div class="close-ads">
                        <div class="x1"></div>
                        <div class="x2"></div>
                    </div>
                </a>
            </div>
        </div>
        <div id='div-gpt-ad-sticky' class='main-bottom-banner'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-sticky');
                });
            </script>
        </div>
    </div>
        <script type="text/javascript">
        $(function() {
            $('.close-btn').click(function() {
                $('#bottomzone').fadeOut(10);
            });
        });

        $(".btn_close").click(function() {
            $(".big_ads_hl").removeClass("selected");
        });
    </script>
        <!-- Sticky -->

    <script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/img-zoom.js"></script>
<script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/dailymotion/1.5.21/dm-ce.min.js"></script>
<script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/radio-subs.js"></script>
<script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/copy-text.js"></script>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/mailchimp.js"></script>
<script type="text/javascript" src="https://cdn.bisnis.com/bisnis/assets/js/widgetSolopos.js"></script>

    <script src="https://cdn.bisnis.com/bisnis/assets/js/bscroll.js"></script>

    <script type="text/javascript">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</script>
    <script>
        function openNav() {
            if (document.getElementById("mySidenav").style.width > '0px') {
                document.getElementById("mySidenav").style.width = "0px";
            } else {
                document.getElementById("mySidenav").style.width = "340px";
                $("body").click(function () {
                    document.getElementById("mySidenav").style.width = "0px";
                    $(".nav-button").removeClass("nav-open");
                });
            }
        }
    </script>

    <link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/popup.min.css">
<link rel="stylesheet" href="https://cdn.bisnis.com/bisnis/assets/css/tricky.min.css">

<!-- POPUP LOGIN BISNISID -->
<div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://cdn.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsumatra.bisnis.com%2Fread%2F20221208%2F533%2F1606665%2Fpunya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIyMTIwOC81MzMvMTYwNjY2NS9wdW55YS1rYXBhc2l0YXMtcHJvZHVrc2ktMTUtanV0YS1iaWJpdC1rbGhrLWRvcm9uZy1wZW5naGlqYXVhbi1kaS1wZWthbmJhcnU=">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIyMTIwOC81MzMvMTYwNjY2NS9wdW55YS1rYXBhc2l0YXMtcHJvZHVrc2ktMTUtanV0YS1iaWJpdC1rbGhrLWRvcm9uZy1wZW5naGlqYXVhbi1kaS1wZWthbmJhcnU=" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<!-- POPUP LOGIN BISNISID PREMIUM-->
<div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://cdn.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsumatra.bisnis.com%2Fread%2F20221208%2F533%2F1606665%2Fpunya-kapasitas-produksi-15-juta-bibit-klhk-dorong-penghijauan-di-pekanbaru'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIyMTIwOC81MzMvMTYwNjY2NS9wdW55YS1rYXBhc2l0YXMtcHJvZHVrc2ktMTUtanV0YS1iaWJpdC1rbGhrLWRvcm9uZy1wZW5naGlqYXVhbi1kaS1wZWthbmJhcnU=">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">

var modal = document.getElementById('id01');
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

var modal2 = document.getElementById('id02');
window.onclick = function(event) {
    if (event.target == modal2) {
        modal2.style.display = "none";
    }
}
</script>    <div id="pop_story" class="storyModal body modal newZ" tabindex="-1" role="dialog" aria-labelledby="Bisnis Stories">
	<div class="storyPopup animate animated bounceInDown n-width-300 txt-center">
		<div class="storyPopup__cap">Bisnis Stories</div>
		<div class="storyContent">
			<button class="storyClose" aria-label="Close web story" onclick="document.getElementById('pop_story').style.display='none'" data-dismiss="modal"></button>
			<div class="storyDots" id="dots_story"></div>
			<ul class="storyList" id="slide_story">
							</ul>
		</div>
	</div>
	<div class="storyProgress">
		<div class="progress"></div>
	</div>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7765e82ccc67576a',m:'9KCnK2xjGKEQKbjFgfitvp4zGG_OGcKwAv9RkxgmkNE-1670506764-0-AX2If/zo1Ez4wX4PJfLWDsJStB1JsVx2NL5xEbA8tnzqnCy3LgsMZoJEsE9k4DniZOJxfA5r7exKP+32EAmZ9bS6j4aQN6gT00VHmOGs06hwc7Kk1sTgrvW0L0KUfFXBA+mw8eBFZ/XwQI7yJS3FeofmzzjPLx/DVWqRqUCv/jqxqVY4x8Byk6ICc29GFajPAjRB2kwX0BPmN91LhrW97YtWqojriwD9OlPSpo7gx8lVFGOJcg9A6rJCHBX/RlWlIw==',s:[0x700358d06e,0x8f82aad3ab],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>