<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="psbb, sumsel, corona"> <meta name="description" content="Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Sumsel Masih Kaji Dampak PSBB</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb" /><meta property="og:type" content="article" /><meta property="og:title" content="Sumsel Masih Kaji Dampak PSBB | Sumatra Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Sumsel Masih Kaji Dampak PSBB | Sumatra - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg" ><meta name="twitter:description" content="Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SumateraMediumRectangle1', [300, 250], 'div-gpt-ad-1497237998499-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SumateraMediumRectangle2', [300, 250], 'div-gpt-ad-1497238036389-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SumateraMediumRectangle3', [300, 250], 'div-gpt-ad-1497238075028-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SumateraMediumRectangle4', [300, 250], 'div-gpt-ad-1497238109245-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Sumsel Masih Kaji Dampak PSBB", "url": "https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb", "datePublished": "2020-04-08T12:02:02+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb" }, "headline": "Sumsel Masih Kaji Dampak PSBB", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg?w=600&h=400" }, "datePublished": "2020-04-08T12:02:02+07:00", "dateModified": "2020-04-08T12:02:02+07:00", "author": { "@type": "Person", "name": "Dinda Wulandari" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "psbb, sumsel, corona", "description": "Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu." } </script> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-sport"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel kabar24" id="sticky1"> <li class="logo"> <a href="https://sumatra.bisnis.com/"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/sumatra-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/sumatra-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://sumatra.bisnis.com/kabar-sumatra" title="Kabar Sumatra">Kabar Sumatra</a></li> <li ><a href="https://sumatra.bisnis.com/bisnis" title="Bisnis">Bisnis Sumatra</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href=""> Sumatra </a> </li> <li class="active"> <a href="https://sumatra.bisnis.com/kabar-sumatra"> Kabar Sumatra </a> </li> </ol> <h1>Sumsel Masih Kaji Dampak PSBB</h1> <div class="subtitle"> Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu. </div> <div class="author"> <a href="https://www.bisnis.com/user/220/dinda.wulandari"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/220/dinda-wulandari.jpg" alt="Dinda Wulandari" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/220/dinda.wulandari"> Dinda Wulandari </a> - Bisnis.com <span> 08 April 2020 &nbsp;|&nbsp; 12:02 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/04/08/1224194/hil-masker-jakarta-4.jpg" alt="Sumsel Masih Kaji Dampak PSBB" /> </a> <div class="caption">Warga menggunakan masker saat beraktivitas di luar ruangan di Jakarta, Selasa (7/4/2020). Bisnis - Himawan L Nugraha</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Sumsel Masih Kaji Dampak PSBB https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb')+'$title='+encodeURIComponent('Sumsel Masih Kaji Dampak PSBB'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Sumsel Masih Kaji Dampak PSBB')+' - '+encodeURIComponent('https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10"> <p>Bisnis.com, PALEMBANG &ndash; Pemprov Sumatra Selatan belum mengambil kebijakan pembatasan sosial berskala besar atau PSBB untuk mencegah penyebaran Covid-19 di daerah itu.</p><p>Gubernur Sumsel Herman Deru mengatakan pihaknya masih mengkaji dampak jika kebijakan itu diterapkan.</p><p>&ldquo;Kita harus memikirkan dampak yang besar, seperti dampak ekonomi dan sosial. Sumsel juga merupakan daerah perlintasan yang berbatasan dengan 4 provinsi di Sumatra,&rdquo; katanya, Rabu (8/4/2020).</p><p>Menurut Deru, dampak terhadap laju dan siklus ekonomi di daerah yang menerapkan PSBB tentu akan besar. Provinsi Sumsel mungkin saja mengambil kebijakan PSBB apabila peningkatan kasus&nbsp;&nbsp;pandemi corona&nbsp;&nbsp;di daerah itu melonjak.</p><p>Namun demikian, kata dia, sampai saat ini kasus covid-19 belum begitu meningkat seperti daerah lain, maka pihaknya masih menjadikan penerapan status PSBB sebagai bahan pertimbangan.</p><p>Seperti diketahui, aturan mengenai&nbsp;PSBB&nbsp;telah diatur dalam Peraturan Pemerintah (PP) Nomor 21 Tahun 2020 dan diturunkan secara rinci pada Peraturan Menteri Kesehatan (Permenkes) RI Nomor 9 Tahun 2020 tentang Pedoman&nbsp;Pembatasan&nbsp;Sosial&nbsp;Berskala&nbsp;Besar&nbsp;dalam Rangka Percepatan Penanganan Covid-19.</p><p>&ldquo;Tantangan terbesar Provinsi Sumsel jika harus menghentikan arus lalu lintas, kita tidak bisa seenaknya saja menyetop kendaraan,&rdquo; katanya.</p><p>Dia menambahkan saat ini Bupati dan Walikota di 17 kabupaten/kota di Sumsel juga bergerak kencang untuk menahan laju penyebaran Covid-19.</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/1427/sumsel">sumsel</a> </p> </div> </div> </div> <div class="tags"> <div class="editor">Editor : Ajijah</div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://sumatra.bisnis.com/read/20200408/533/1224194/sumsel-masih-kaji-dampak-psbb" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200408/533/1224179/penanganan-covid-19-palembang-naikkan-anggaran-ke-rp200-miliar"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224179/bilik-corona-palembang-sut.jpg?w=277&h=183" alt="Penanganan Covid-19, Palembang Naikkan Anggaran ke&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200408/533/1224179/penanganan-covid-19-palembang-naikkan-anggaran-ke-rp200-miliar" title=""> Penanganan Covid-19, Palembang Naikkan Anggaran ke&#8230; </a> </div> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200407/533/1223702/setiap-desa-di-sumsel-diminta-membuat-pusat-karantina-odp-covid-19"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223702/whatsapp-image-2020-04-05-at-09.33.10.jpg?w=277&h=183" alt="Setiap Desa di Sumsel Diminta Membuat Pusat Karantina&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200407/533/1223702/setiap-desa-di-sumsel-diminta-membuat-pusat-karantina-odp-covid-19" title=""> Setiap Desa di Sumsel Diminta Membuat Pusat Karantina&#8230; </a> </div> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200407/534/1223662/83.159-warga-sumsel-segera-dapat-kartu-prakerja"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223662/jobfair180918.jpg?w=277&h=183" alt="83.159 Warga Sumsel Segera Dapat Kartu Prakerja" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200407/534/1223662/83.159-warga-sumsel-segera-dapat-kartu-prakerja" title=""> 83.159 Warga Sumsel Segera Dapat Kartu Prakerja </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200405/533/1222714/kasus-positif-covid-19-di-sumsel-bertambah-4-totalnya-16-kasus"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/05/1222714/berita3.jpg?w=277&h=183" alt="Kasus Positif Covid-19 di Sumsel Bertambah 4, Totalnya&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200405/533/1222714/kasus-positif-covid-19-di-sumsel-bertambah-4-totalnya-16-kasus" title=""> Kasus Positif Covid-19 di Sumsel Bertambah 4, Totalnya&#8230; </a> </div> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200405/533/1222682/sumsel-tingkatkan-realokasi-anggaran-penanganan-covid-19"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/05/1222682/bilik-corona-palembang-sut.jpg?w=277&h=183" alt="Sumsel Tingkatkan Realokasi Anggaran Penanganan Covid-19" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200405/533/1222682/sumsel-tingkatkan-realokasi-anggaran-penanganan-covid-19" title=""> Sumsel Tingkatkan Realokasi Anggaran Penanganan Covid-19 </a> </div> <div class="col-sm-4"> <a href="https://sumatra.bisnis.com/read/20200405/533/1222672/perantau-nekat-mudik-ke-sumsel-harus-isolasi-14-hari"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/05/1222672/ilustrasi-virus-corona-covid-19-2.jpeg?w=277&h=183" alt="Perantau Nekat Mudik ke Sumsel Harus Isolasi 14 Hari" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sumatra.bisnis.com/read/20200405/533/1222672/perantau-nekat-mudik-ke-sumsel-harus-isolasi-14-hari" title=""> Perantau Nekat Mudik ke Sumsel Harus Isolasi 14 Hari </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/08/1224179/bilik-corona-palembang-sut.jpg?w=277" alt="Penanganan Covid-19, Palembang Naikkan Anggaran ke Rp200 Miliar" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sumatra.bisnis.com/read/20200408/533/1224179/penanganan-covid-19-palembang-naikkan-anggaran-ke-rp200-miliar" title="Penanganan Covid-19, Palembang Naikkan Anggaran ke Rp200 Miliar"> Penanganan Covid-19, Palembang Naikkan Anggaran ke Rp200 Miliar </a> <div class="description no-pl"> Awalnya anggaran yang disiapkan pemkot senilai Rp116 miliar, kemudian bertambah Rp4 miliar dan pada tahap akhir pembahasan ditingkatkan Rp80 miliar.   </div> <div class="date no-pl">10 minutes ago &nbsp; | &nbsp; <a href="https://sumatra.bisnis.com/kabar-sumatra" title="Health">Kabar Sumatra</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/08/1224181/tes-swab.jpg?w=277" alt="PDP Covid-19 Meninggal di Riau Belum Miliki Hasil Swab" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sumatra.bisnis.com/read/20200408/533/1224181/pdp-covid-19-meninggal-di-riau-belum-miliki-hasil-swab" title="PDP Covid-19 Meninggal di Riau Belum Miliki Hasil Swab"> PDP Covid-19 Meninggal di Riau Belum Miliki Hasil Swab </a> <div class="description no-pl"> Sebanyak 7 orang Pasien Dalam Pengawasan (PDP) kasus Covid-19 di Provinsi Riau belum mendapatkan hasil swab negatif maupun positif dari Kementerian Kesehatan. Namun demikian,&#8230; </div> <div class="date no-pl">47 minutes ago &nbsp; | &nbsp; <a href="https://sumatra.bisnis.com/kabar-sumatra" title="Health">Kabar Sumatra</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/08/1224161/130306_telkomsel2 (antyus).jpg?w=277" alt="Layanan Broadband Telkomsel Sumbagteng Naik 7,3 Persen" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sumatra.bisnis.com/read/20200408/534/1224161/layanan-broadband-telkomsel-sumbagteng-naik-73-persen" title="Layanan Broadband Telkomsel Sumbagteng Naik 7,3 Persen"> Layanan Broadband Telkomsel Sumbagteng Naik 7,3 Persen </a> <div class="description no-pl"> Telkomsel Sumbagteng mencatat kenaikan layanan broadband sebesar 7,3 persen sejak diberlakukannya work from home dan social distancing. </div> <div class="date no-pl">1 hour ago &nbsp; | &nbsp; <a href="https://sumatra.bisnis.com/bisnis-sumatra" title="Health">Bisnis Sumatra</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/07/1223994/antarafoto-antisipasi-penyebaran-viruscorona-dilampung-290120-ard-8.jpg?w=277" alt="Pasien Sembuh COVID-19 di Lampung Bertambah Jadi 7 Orang" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sumatra.bisnis.com/read/20200407/533/1223994/pasien-sembuh-covid-19-di-lampung-bertambah-jadi-7-orang" title="Pasien Sembuh COVID-19 di Lampung Bertambah Jadi 7 Orang"> Pasien Sembuh COVID-19 di Lampung Bertambah Jadi 7 Orang </a> <div class="description no-pl"> Sebanyak lima orang yang terinfeksi virus corona (COVID-19) di Provinsi Lampung dinyatakan sembuh, sehingga total pasien yang sembuh menjadi tujuh orang. </div> <div class="date no-pl">16 hours ago &nbsp; | &nbsp; <a href="https://sumatra.bisnis.com/kabar-sumatra" title="Health">Kabar Sumatra</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://sumatra.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner"> <!-- /543654989/SumateraMediumRectangle1 --> <div id='div-gpt-ad-1497237998499-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497237998499-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SumateraMediumRectangle2 --> <div id='div-gpt-ad-1497238036389-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497238036389-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://sumatra.bisnis.com/read/20200407/533/1223908/terkendala-persiapan-belum-ada-usulan-psbb-dari-sumatra-utara" title=""> Terkendala Persiapan, Belum Ada Usulan PSBB dari Sumatra Utara </a></li> <li><a href="https://sumatra.bisnis.com/read/20200407/533/1223566/11-orang-positif-covid-19-di-riau-" title=""> 11 Orang Positif Covid-19 di Riau </a></li> <li><a href="https://sumatra.bisnis.com/read/20200407/534/1223585/25.796-warga-riau-daftar-kartu-prakerja-masih-ada-jatah-67.097" title=""> 25.796 Warga Riau Daftar Kartu Prakerja, Masih Ada Jatah 67.097 </a></li> <li><a href="https://sumatra.bisnis.com/read/20200407/533/1223961/pasien-sembuh-covid-19-di-sumut-bertambah-tenaga-medis-makin-semangat" title=""> Pasien Sembuh COVID-19 di Sumut Bertambah, Tenaga Medis Makin Semangat </a></li> <li><a href="https://sumatra.bisnis.com/read/20200407/534/1223629/menjahit-ekonomi-rakyat-di-tengah-pandemi-covid-19" title=""> Menjahit Ekonomi Rakyat di Tengah Pandemi Covid-19 </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200408/447/1223942/mitigasi-gangguan-kredit-umkm-startup-tekfin-ganti-strategi" title=""> MITIGASI GANGGUAN KREDIT UMKM : Startup Tekfin Ganti Strategi </a></li> <li><a href="https://koran.bisnis.com/read/20200408/447/1223946/minyak-kelapa-sawit-peluang-pacu-ekspor-melayang" title=""> Minyak Kelapa Sawit : Peluang Pacu Ekspor Melayang </a></li> <li><a href="https://koran.bisnis.com/read/20200408/447/1223996/penaikan-tarif-bus-selama-pandemi-organda-mti-satu-suara" title=""> PENAIKAN TARIF BUS SELAMA PANDEMI : Organda & MTI Satu Suara </a></li> <li><a href="https://koran.bisnis.com/read/20200408/447/1223997/penurunan-lalu-lintas-harian-pupr-bahas-insentif-jalan-tol" title=""> PENURUNAN LALU LINTAS HARIAN : PUPR Bahas Insentif Jalan Tol </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner no-pb"> <!-- /543654989/SumateraMediumRectangle3 --> <div id='div-gpt-ad-1497238075028-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497238075028-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pt"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224210/corona-amerika-terus-bertambah-1.jpg?w=300&h=200" alt="JUMLAH KASUS COVID-19 DI AS TERBESAR DI DUNIA" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200408/1224210/jumlah-kasus-covid-19-di-as-terbesar-di-dunia"> JUMLAH KASUS COVID-19 DI AS TERBESAR DI DUNIA </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224184/antarafoto-fenomena-supermoon-terbesar-sepanjang-2020-080420-rmd-9.jpg?w=300&h=200" alt="FENOMENA SUPERMOON" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200408/1224184/fenomena-supermoon">FENOMENA SUPERMOON</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/08/1224177/antarafoto-pangdam-bantuan-apd-kendari-080420-jjn-3.jpg?w=300&h=200" alt="PANGDAM BERIKAN BANTUAN APD" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200408/1224177/pangdam-berikan-bantuan-apd">PANGDAM BERIKAN BANTUAN APD</a> </div> </div> </div> </div> </div> <div class="widget banner no-pb"> <!-- /543654989/SumateraMediumRectangle6 --> <div id='div-gpt-ad-1497238109245-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497238109245-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://sumatra.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.0596</strong> seconds on g9-246</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://sumatra.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); // $.ajax({ // url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", // type: 'GET', // dataType: "html", // cache: false, // success: function(data) { // //alert(data); // } // });
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsumatra.bisnis.com%2Fread%2F20200408%2F533%2F1224194%2Fsumsel-masih-kaji-dampak-psbb'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOC81MzMvMTIyNDE5NC9zdW1zZWwtbWFzaWgta2FqaS1kYW1wYWstcHNiYg=="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOC81MzMvMTIyNDE5NC9zdW1zZWwtbWFzaWgta2FqaS1kYW1wYWstcHNiYg==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsumatra.bisnis.com%2Fread%2F20200408%2F533%2F1224194%2Fsumsel-masih-kaji-dampak-psbb'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zdW1hdHJhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQwOC81MzMvMTIyNDE5NC9zdW1zZWwtbWFzaWgta2FqaS1kYW1wYWstcHNiYg=="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>