<!DOCTYPE html><html lang="id" class="no-js"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=""> <meta name="description" content=""> <meta name="robots" content="index, follow" /> <title>Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="http://sumatra.bisnis.com/assets/regional/images/favicon.png" /> <link rel="canonical" href="" /> <link rel="stylesheet" href="http://sumatra.bisnis.com/assets/regional/fonts/font-awesome-5/css/fontawesome-all.css"> <link rel="stylesheet" href="http://sumatra.bisnis.com/assets/regional/css/photoswipe.css"> <link rel="stylesheet" href="http://sumatra.bisnis.com/assets/regional/css/default-skin.css"> <link rel="stylesheet" href="http://sumatra.bisnis.com/assets/regional/css/style.css"> <link rel="stylesheet" href="http://sumatra.bisnis.com/assets/regional/css/theme.css"> <script src="http://sumatra.bisnis.com/assets/regional/js/modernizr.custom.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan' /><meta property='og:type' content='article' /><meta property='og:title' content='Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan | Sumatra Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/03/31/778490/dek-kapal-kargo-ever-judger.jpg?w=400&h=400' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Kementerian Perhubungan mengklaim bisa mengatasi kebakaran tali pengikat Inflatable Life Raft (ILR) yang terjadi di atas kapal MV. Ever Judger di perairain Balikpapan. Kemenhub juga melakukan sejumlah langkah untuk mengisolasi tumpahan minyak di Pelabuhan Semayang, Balikpapan.' /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaTopFrame', [1100, 50], 'div-gpt-ad-1498027238608-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaTopLeaderboad', [728, 90], 'div-gpt-ad-1498027289923-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle1', [300, 250], 'div-gpt-ad-1498027455545-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle2', [300, 250], 'div-gpt-ad-1498027483814-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaArtikelLeaderboard', [728, 90], 'div-gpt-ad-1498027331916-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle3', [300, 250], 'div-gpt-ad-1498027511477-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle4', [300, 250], 'div-gpt-ad-1498027537570-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle5', [300, 250], 'div-gpt-ad-1498027574562-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle6', [300, 250], 'div-gpt-ad-1498027604630-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaHomeLeaderboard', [728, 90], 'div-gpt-ad-1498027378531-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaKanalLeaderboard', [728, 90], 'div-gpt-ad-1498027418463-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body> <div class="navbar navbar-default navbar-static-top"> <div class="wrapper-logo"> <div class="container"> <div class="row"> <div class="col-sm-2 link"><a href="http://bisnis.com" title="Kembali ke Bisnis.com"><i class="fa fa-arrow-left"></i> Bisnis.com</a></div> <div class="col-sm-8"><a href="http://sumatra.bisnis.com/" title="Surabaya"><div class="custom-logo logo-sumatra"></div></a></div> <div class="col-sm-2 link style2 text-right"> <span class="dropdown" id="d1"> <a href="#" title="Link BIG Media" class="link-big-media dropdown-toggle" data-toggle="dropdown"><i class="fas fa-th-large"></i></a> <ul class="dropdown-menu" id="dd1"> <li><a href="http://koran.bisnis.com/" target="_blank"><i class="custom-icon icon-newspaper"></i> <span class="small">Koran Bisnis Indonesia</span></a></li> <li><a href="#"><i class="custom-icon icon-shoppingbag"></i> <span>Toko Bisnis</span></a></li> <li><a href="https://epaper.bisnis.com/" target="_blank"><i class="custom-icon icon-epaper"></i> <span>E-paper Bisnis Indonesia</span></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank"><i class="custom-icon icon-bi"></i> <span>BI Group</span></a></li> </ul> </span> <a href="#" title="Login BisnisID" data-target="#wrapper-login-bid" data-toggle="modal" class="mr-15 btn btn-blue">Masuk</a> </div> </div> </div> </div> <div class="wrapper-menu channel" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> <li ><a href="http://sumatra.bisnis.com/" title="Beranda">Beranda</a></li> <li ><a href="http://sumatra.bisnis.com/kabar-sumatra" title="Kabar Sumatra">Kabar Sumatra</a></li> <li ><a href="http://sumatra.bisnis.com/bisnis" title="Bisnis Suamtra">Bisnis</a></li> <li ><a href="http://foto.bisnis.com/" title="Foto">Foto</a></li> <li class="pull-right mr-15"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control homeSearch" placeholder="Cari berita.." > </div> </li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row mb-15"> <div class="col-sm-1">&nbsp;</div> <div class="col-sm-2"><a href="http://bisnis.com/"><div class="custom-image logo-bisnis pull-left"></div></a></div> <div class="col-sm-8"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." /> </div> </div> <div class="col-sm-1">&nbsp;</div> </div> <div class="row"> <div class="col-sm-offset-1 col-sm-2 flag-heading-1"> <h3 class="flag-1"><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks">Bursa & Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana">Obligasi & reksa dana</a></li> <li><a href="http://market.bisnis.com/harga-emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten">Korporasi</a></li> </ul> <h3 class="flag-2"><a href="#" title="Teknologi">Teknologi</a></h3> <ul> <li><a href="#">Tekno</a></li> <li><a href="#">Media</a></li> <li><a href="#">Telekomunikasi</a></li> <li><a href="#">Gadget</a></li> <li><a href="#">Electronics</a></li> </ul> <h3 class="flag-3"><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> <ul> <li><a href="http://otomotif.bisnis.com/mobil">Mobil</a></li> <li><a href="http://otomotif.bisnis.com/motor">Motor</a></li> <li><a href="http://otomotif.bisnis.com/bisnis-otomotif">Bisnis Otomotif</a></li> <li><a href="http://otomotif.bisnis.com/tips-trik">Tips & Trick</a></li> <li><a href="http://otomotif.bisnis.com/test-drive">Test Drive</a></li> </ul> <h3 class="flag-4"><a href="http://koran.bisnis.com/" class="single" title="Koran Bisnis">Koran Bisnis</a></h3> </div> <div class="col-sm-2 flag-heading-2"> <h3 class="flag-1"><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3 class="flag-2"><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></h3> <ul> <li><a href="http://entrepreneur.bisnis.com/manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/">Startup</a></li> <li><a href="http://entrepreneur.bisnis.com/peluang-usaha">Peluang Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tips-bisnis">Tips Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis">Tokoh Bisnis</a></li> </ul> <h3 class="flag-3"><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com" title="Banten" target="_blank">Banten</a></li> <li><a href="http://Bandung.bisnis.com" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com" title="Papua" target="_blank">Papua</a></li> </ul> <h3 class="flag-4"><a href="#" class="single" title="Infografis">Infografis</a></h3> </div> <div class="col-sm-2 flag-heading-3"> <h3 class="flag-1"><a href="http://industri.bisnis.com/" title="Ekonomi & Bisnis">Ekonomi & Bisnis</a></h3> <ul> <li><a href="http://industri.bisnis.com/">APBN & Pajak</a></li> <li><a href="http://industri.bisnis.com/">BUMN</a></li> <li><a href="http://industri.bisnis.com/manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining">Energi & Tambang</a></li> <li><a href="http://industri.bisnis.com/">Jasa & Niaga</a></li> <li><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik">Transportasi & Logistik</a></li> </ul> <h3 class="flag-2"><a href="http://traveling.bisnis.com/" title="Travel">Travel</a></h3> <ul> <li><a href="http://traveling.bisnis.com/">Info Travel</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel">Tips</a></li> </ul> <h3 class="flag-3"><a href="http://jakarta.bisnis.com/" title="Jakarta Raya">Jakarta Raya</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/metro">Metro</a></li> </ul> <h3 class="flag-4"><a href="http://foto.bisnis.com/" class="single" title="Foto">Foto</a></h3> </div> <div class="col-sm-2 flag-heading-4"> <h3 class="flag-1"><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3 class="flag-2"><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <ul> <li><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></li> <li><a href="http://sport.bisnis.com/">Moto GP</a></li> <li><a href="http://sport.bisnis.com/">Formula 1</a></li> <li><a href="http://sport.bisnis.com/">Bulutangkis</a></li> <li><a href="http://sport.bisnis.com/sportainment">Sportainment</a></li> </ul> <h3 class="flag-3"><a href="#" title="Bandung">Bandung</a></h3> <ul> <li><a href="#">Berita Jabar</a></li> <li><a href="#">Bisnis</a></li> <li><a href="#">Info Produk</a></li> <li><a href="#">Wisata</a></li> <li><a href="#">Ragam</a></li> <li><a href="#">Umum</a></li> <li><a href="#">Olahraga</a></li> <li><a href="#">Foto</a></li> <li><a href="#">Video</a></li> </ul> </div> <div class="col-sm-2 flag-heading-5"> <h3 class="flag-1"><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="https://lifestyle.bisnis.com/infotaiment" title="Infotaiment">Infotaiment</a></li> <li><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="https://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="https://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="https://lifestyle.bisnis.com/film" title="Film">Film</a></li> </ul> <h3 class="flag-2"><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick">Free Kick</a></li> </ul> <h3 class="flag-3"><a href="http://tv.bisnis.com/" title="Bisnis Tv">Bisnis Tv</a></h3> <ul> <li><a href="#">Ekonomi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk">Investasi</a></li> <li><a href="#">Entrepreneur</a></li> <li><a href="#">Inspirasi</a></li> <li><a href="#">Nasional</a></li> <li><a href="#">Hiburan</a></li> </ul> </div> </div> </div> </div></div> <!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col" id="wrapper_floating_right"> <div class="main-news"> <ul class="breadcrumb"> <li><a href="http://sumatra.bisnis.com/">Beranda</a></li> <li class="active"><a href="http://sumatra.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></li> </ul> <h1>Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan</h1> <div class="author"> <div class="row"> <div class="col-sm-12"> Oleh: Rivki Maulana <span class="date">31 Maret 2018 | 19:06 WIB</span> </div> </div> </div> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/posts/2018/03/31/778490/dek-kapal-kargo-ever-judger.jpg" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/posts/2018/03/31/778490/dek-kapal-kargo-ever-judger.jpg" alt="" class="img-responsive" /> </a> <figcaption itemprop="caption description"> Dua kapal tugboat memadamkan sisa api yang masih membakar dek kapal kargo MV Ever Judger di perairan Teluk Balikpapan, Kalimantan Timur, Sabtu (31/3)/Antara </figcaption> </figure> </div> <div class="row mt-30"> <div class="col-sm-6"> <!-- SHARE SOCMED HERE --> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan')+'$title='+encodeURIComponent('Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <div class="col-sm-6"> <div class="font-size"> <a href="javascript:void(0)" class="font-size-link l">a</a> <a href="javascript:void(0)" class="font-size-link m">a</a> <a href="javascript:void(0)" class="font-size-link s">a</a> </div> </div> </div> <div class="description"> <p><strong>Bisnis.com,</strong> JAKARTA -- Kementerian Perhubungan mengklaim bisa mengatasi kebakarab tali pengikat Inflatable Life Raft (ILR) yang terjadi di atas kapal MV. Ever Judger di perairain Balikpapan. Kemenhub juga melakukan sejumlah langkah untuk mengisolasi tumpahan minyak di Pelabuhan Semayang, Balikpapan.</p><p>Kepala Kantor Kesyahbandaran dan Otoritas Pelabuhan (KSOP) Kelas I Balikpapan, Sanggam Marihot mengatakan kebakaran tidak melanda MV Ever Judger, tapi tali pengikat dan ILR yang menimbulkan asap tebal. Api sudah bisa dipadamkan pada pukul 12.30 WITA dan tidak ada korban jiwa dalam peristiawa tersebut.<p>"Jadi bukan kapal tankernya yang terbakar,'" tegas Sanggam dalam keterangan tertulis yang diterima Bisnis.com, Sabtu (31/3/2018).</p><p>Dia mengimbuhkan, MV Ever Judger hendak berlayar ke Lumut, Malaysia dengan membawa 20 awak kapal. Lokasi labuh kapal di perairaan Balikpapan saat ini sedang dalam pengawasan.</p><p>Peristiawa kebakaran tali dan ILR tersebut, lanjut Sanggam hampir bersamaan dengan kejadian tumpahan minyak jenis solar di perairan pelabuhan Semayang, Balikpapan. Tumpahan minyak ditemukan pada hari ini sekitar pulul 04.00 WITA di jetty 2 hingg Dumping Area.</p><p>"Kami langsung mengambil tindakan dan berkoordinasi dengan Pertamina dan Pelindo IV untuk mengisolasi tumpahan minyak tersebut agar tumpahannya tidak meluas," ujar Sanggam.</p><p>Sementara itu, muasal tumpahan minyak yang terbakar di laut masih diselidiki. Tumpahan minyak sudah menyebar sekitar 300 meter dari pelabuhan. Sebanyak lima unit kapal pandu dari PT Pelindo IV melakukan pemutusan jalur solar yang tumpah di laut dengan cara berputar putar di radius 200 meter.</p><p>Kemenhub juga mengerahkan kapal patroli untuk menyisir dan mengisolasi tumpahan minyak. Hal ini juga dilakukan untuk menjaga wilayah tumpahan minyak tidak didekati kapal niaga atau kapal nelayan.</p> <!-- <p><strong>Bisnis.com,</strong> JAKARTA -- Kementerian Perhubungan mengklaim bisa mengatasi kebakarab tali pengikat Inflatable Life Raft (ILR) yang terjadi di atas kapal MV. Ever Judger di perairain Balikpapan. Kemenhub juga melakukan sejumlah langkah untuk mengisolasi tumpahan minyak di Pelabuhan Semayang, Balikpapan.</p><p>Kepala Kantor Kesyahbandaran dan Otoritas Pelabuhan (KSOP) Kelas I Balikpapan, Sanggam Marihot mengatakan kebakaran tidak melanda MV Ever Judger, tapi tali pengikat dan ILR yang menimbulkan asap tebal. Api sudah bisa dipadamkan pada pukul 12.30 WITA dan tidak ada korban jiwa dalam peristiawa tersebut.</p><p>"Jadi bukan kapal tankernya yang terbakar,'" tegas Sanggam dalam keterangan tertulis yang diterima Bisnis.com, Sabtu (31/3/2018).</p><p>Dia mengimbuhkan, MV Ever Judger hendak berlayar ke Lumut, Malaysia dengan membawa 20 awak kapal. Lokasi labuh kapal di perairaan Balikpapan saat ini sedang dalam pengawasan.</p><p>Peristiawa kebakaran tali dan ILR tersebut, lanjut Sanggam hampir bersamaan dengan kejadian tumpahan minyak jenis solar di perairan pelabuhan Semayang, Balikpapan. Tumpahan minyak ditemukan pada hari ini sekitar pulul 04.00 WITA di jetty 2 hingg Dumping Area.</p><p>"Kami langsung mengambil tindakan dan berkoordinasi dengan Pertamina dan Pelindo IV untuk mengisolasi tumpahan minyak tersebut agar tumpahannya tidak meluas," ujar Sanggam.</p><p>Sementara itu, muasal tumpahan minyak yang terbakar di laut masih diselidiki. Tumpahan minyak sudah menyebar sekitar 300 meter dari pelabuhan. Sebanyak lima unit kapal pandu dari PT Pelindo IV melakukan pemutusan jalur solar yang tumpah di laut dengan cara berputar putar di radius 200 meter.</p><p>Kemenhub juga mengerahkan kapal patroli untuk menyisir dan mengisolasi tumpahan minyak. Hal ini juga dilakukan untuk menjaga wilayah tumpahan minyak tidak didekati kapal niaga atau kapal nelayan.</p> --> <p>Editor: Martin Sihombing</p> <!-- SHARE SOCMED HERE --> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan')+'$title='+encodeURIComponent('Kapal MV Ever Judger Terbakar di Perairan Balikpapan, Diamankan KSOP Balikpapan'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <ul class="tag"> Tags: <li><a href="#">pelayaran</a></li> </ul> <div class="widget banner"> <!-- /543654989/SurabayaArtikelLeaderboard --> <div id='div-gpt-ad-1498027331916-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027331916-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sumatra.bisnis.com/read/20180331/98/778490/kapal-mv-ever-judger-terbakar-di-perairan-balikpapan-diamankan-ksop-balikpapan" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> </div> <div class="wrapper-related-news"> <div class="title-heading"> <h1>Berita Terkait</h1> </div> <div class="row"> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <a href="http://sumatra.bisnis.com/read/20180331/98/778480/pendapatan-nihil-tanah-laut-ekspansi-ke-bisnis-pelabuhan" title="Pendapatan Nihil, Tanah Laut Ekspansi ke Bisnis Pelabuhan"> <img src="http://img.bisnis.com/posts/2018/03/31/778480/bat.JPG?w=246&h=164" class="img-responsive" width="246" height="164">Pendapatan Nihil, Tanah Laut Ekspansi ke Bisnis Pelabuhan </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <a href="http://sumatra.bisnis.com/read/20180331/98/778475/soechi-lines-raup-pendapatan-us138-juta" title="Soechi Lines Raup Pendapatan US$138 Juta"> <img src="http://img.bisnis.com/posts/2018/03/31/778475/melemah-tipis-160318-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Soechi Lines Raup Pendapatan US$138 Juta </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <a href="http://sumatra.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online" title="INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan Online"> <img src="http://img.bisnis.com/posts/2018/03/27/755008/dwikemas120318-4.jpeg?w=246&h=164" class="img-responsive" width="246" height="164">INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <a href="http://sumatra.bisnis.com/read/20180320/98/752015/cegah-kecelakaan-kapal-pelindo-iv-gunakan-vts-kemenhub" title="Cegah Kecelakaan Kapal, Pelindo IV Gunakan VTS Kemenhub"> <img src="http://img.bisnis.com/posts/2018/03/20/752015/vessel-traffic-services-kystverket.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Cegah Kecelakaan Kapal, Pelindo IV Gunakan VTS Kemenhub </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/korporasi-emiten">Korporasi &amp; Emiten</a></div> <a href="http://sumatra.bisnis.com/read/20180319/192/751428/kinerja-2017-kerugian-mitrabahtera-segara-mbss-mengecil" title="KINERJA 2017 : Kerugian Mitrabahtera Segara (MBSS) Mengecil"> <img src="http://img.bisnis.com/posts/2018/03/19/751428/130514_mitrabahtera-mbss.jpg?w=246&h=164" class="img-responsive" width="246" height="164">KINERJA 2017 : Kerugian Mitrabahtera Segara (MBSS)&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <a href="http://sumatra.bisnis.com/read/20180311/98/748374/kenalkan-wawasan-maritim-insa-ajak-1.000-anak-ke-pelabuhan" title="Kenalkan Wawasan Maritim, INSA Ajak 1.000 Anak ke Pelabuhan"> <img src="http://img.bisnis.com/posts/2018/03/11/748374/insa.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Kenalkan Wawasan Maritim, INSA Ajak 1.000 Anak ke&#8230; </a> </div> </div> </div> <div class="title-heading"> <h1>Berita Terkini Lainya</h1> </div> <ul class="list-news channel style2"> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180331/533/778409/toyota-team-indonesia-gelar-aksi-slalom-di-pekanbaru" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">9 hours ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180331/533/778409/toyota-team-indonesia-gelar-aksi-slalom-di-pekanbaru" title=""> Toyota Team Indonesia Gelar Aksi Slalom di Pekanbaru</a></h2> <div class="description"> Agung Toyota diler mobil Toyota Wilayah Riau bersama Toyota Team Indonesia (TTI) menggelar kegiatan Slalom Day di Pekanbaru.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180329/533/756474/jaminan-kesehatan-697-warga-bengkulu-terkover" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180329/533/756474/jaminan-kesehatan-697-warga-bengkulu-terkover" title=""> JAMINAN KESEHATAN, 69,7% Warga Bengkulu Terkover</a></h2> <div class="description"> Badan Penyelenggara Jaminan Sosial (BPJS) Kesehatan Provinsi Bengkulu menyebutkan sebanyak 69,7 persen dari 1,9 juta jiwa warga di Provinsi Bengkulu telah menjadi peserta&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180329/534/756473/laba-mark-meroket-132" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sumatra" class="link-channel" title="KABAR JATIM"> Bisnis Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180329/534/756473/laba-mark-meroket-132" title=""> Laba MARK Meroket 132%</a></h2> <div class="description"> PT Mark Dynamics Indonesia Tbk., emiten cetakan sarung tangan yang beroperasi di Tanjung Morawa, Sumatra Utara, membukukan laba tahun berjalan sebesar Rp49,2 miliar pada&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756472/jumlah-dpt-sumsel-baru-57-juta-pemilih" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756472/jumlah-dpt-sumsel-baru-57-juta-pemilih" title=""> Jumlah DPT Sumsel Baru 5,7 Juta Pemilih</a></h2> <div class="description"> KPU Sumatra Selatan mencatat jumlah daftar pemilih tetap atau DPT baru mencapai 5,7 juta pemilih dari potensi lebih dari 6 juta pemilih lantaran masih terdapat warga yang&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756471/bulog-divre-sumsel-babel-terkendala-serap-gabah-petani" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756471/bulog-divre-sumsel-babel-terkendala-serap-gabah-petani" title=""> Bulog Divre Sumsel Babel Terkendala Serap Gabah Petani</a></h2> <div class="description"> Perum Bulog Divre Sumatra Selatan dan Bangka Belitung cenderung menyerap beras ketimbang gabah dari petani di wilayah tersebut karena keterbatasan sarana maupun prasarana&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756470/bank-sumut-rintis-terobosan-tingkatkan-layanan" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756470/bank-sumut-rintis-terobosan-tingkatkan-layanan" title=""> Bank Sumut Rintis Terobosan Tingkatkan Layanan</a></h2> <div class="description"> PT Bank Pembangunan Daerah Sumatera Utara (Bank Sumut) melakukan sejumlah terobosan demi meningkatkan kualitas pelayanan terhadap nasabah.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756469/pasar-induk-pekanbaru-sudah-24" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756469/pasar-induk-pekanbaru-sudah-24" title=""> Pasar Induk Pekanbaru Sudah 24%</a></h2> <div class="description"> Pemkot Pekanbaru mengklaim proses pembangunan pasar induk di daerah itu sudah mencapai 24% dari target.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756468/penyebab-inflasi-riau-lebih-di-sektor-hulu" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756468/penyebab-inflasi-riau-lebih-di-sektor-hulu" title=""> Penyebab Inflasi Riau Lebih di Sektor Hulu</a></h2> <div class="description"> Bank Indonesia menilai penyebab tingginya angka inflasi Riau dari bahan pangan lebih karena masalah di sektor hulu, bukan hilirnya.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756467/riau-diperkirakan-sulit-kawal-target-inflasi" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">2 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756467/riau-diperkirakan-sulit-kawal-target-inflasi" title=""> Riau Diperkirakan Sulit Kawal Target Inflasi</a></h2> <div class="description"> Bank Indonesia Perwakilan Riau memperkirakan daerah itu bakal sulit menjaga target inflasi karena hampir semua komoditas pangan didatangkan dari luar daerah.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756466/telkomsel-gelar-kompetisi-mobile-legend-se-sumatra-di-batam" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756466/telkomsel-gelar-kompetisi-mobile-legend-se-sumatra-di-batam" title=""> Telkomsel Gelar Kompetisi Mobile Legend se Sumatra di Batam</a></h2> <div class="description"> Telkomsel kembali menunjukkan dukungannya dalam menciptakan ekosistem digital dengan meluncurkan Program Sumatera Digi Cup 2018 di GraPARI Batam Center pada hari ini. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756465/hak-politik-gubernur-bengkulu-dicabut-lima-tahun" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756465/hak-politik-gubernur-bengkulu-dicabut-lima-tahun" title=""> Hak Politik Gubernur Bengkulu Dicabut Lima Tahun</a></h2> <div class="description"> Majelis Hakim Pengadilan Tinggi Provinsi Bengkulu dalam amar putusannya mencabut hak politik yakni hak untuk dipilih bagi Gubernur Bengkulu nonaktif Ridwan Mukti selama lima&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756464/pemprov-sumatra-utara-segera-luncurkan-e-katalog" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756464/pemprov-sumatra-utara-segera-luncurkan-e-katalog" title=""> Pemprov Sumatra Utara Segera Luncurkan E-Katalog</a></h2> <div class="description"> Pemerintah Provinsi Sumatra Utara berniat segera meluncurkan e-katalog Provsu demi meningkatkan efisiensi pengadaan barang dan jasa, khususnya yang melibatkan teknologi digital.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756463/perusahaan-swasta-diberi-kesempatan-branding-di-halte-bus-palembang" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756463/perusahaan-swasta-diberi-kesempatan-branding-di-halte-bus-palembang" title=""> Perusahaan Swasta Diberi Kesempatan 'Branding' di Halte Bus Palembang</a></h2> <div class="description"> Pemerintah Kota Palembang, Sumatera Selatan, mengajak perusahaan swasta yang melakukan kegiatan usaha di kota setempat untuk memperbaiki dan membangun halte bus angkutan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180328/533/756462/bangka-belitung-siapkan-enam-juta-bibit-lada-putih" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180328/533/756462/bangka-belitung-siapkan-enam-juta-bibit-lada-putih" title=""> Bangka Belitung Siapkan Enam Juta Bibit Lada Putih</a></h2> <div class="description"> Kementerian Pertanian akan membantu Pemerintah Provinsi Kepulauan Bangka Belitung enam juta bibit lada putih untuk menjadikan Babel sebagai pusat lada dunia.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756461/sudah-450-laporan-abu-tours-masuk-polda-sumsel" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756461/sudah-450-laporan-abu-tours-masuk-polda-sumsel" title=""> Sudah 450 Laporan Abu Tours Masuk Polda Sumsel</a></h2> <div class="description"> Berdasarkan catatan laporan penyidik Polda Sumatra Selatan (Sumsel), ada sekitar 450 laporan yang diterima penyidik yang melaporkan bos Abu Tours Abu Hamzah Mamba atas kasus&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756459/organda-pekanbaru-sambut-baik-revisi-perda-pajak-bbm" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">3 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756459/organda-pekanbaru-sambut-baik-revisi-perda-pajak-bbm" title=""> Organda Pekanbaru Sambut Baik Revisi Perda Pajak BBM</a></h2> <div class="description"> Organisasi Angkutan Darat (Organda) Pekanbaru menyambut baik keputusan legislatif untuk menurunkan pajak bahan bakar kendaraan bermotor di daerah itu.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756458/disperindag-pekanbaru-tera-ulang-timbangan-pedagang-pasar-tradisional" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">4 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756458/disperindag-pekanbaru-tera-ulang-timbangan-pedagang-pasar-tradisional" title=""> Disperindag Pekanbaru Tera Ulang Timbangan Pedagang Pasar Tradisional</a></h2> <div class="description"> Dinas Perindustrian dan Perdagangan Kota Pekanbaru bersama UPTD Metrologi Legal melakukan tera ulang timbangan yang dimiliki oleh pedagang di sejumlah pasar tradisional.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756457/soal-tarif-umrah-asita-riau-minta-berlaku-tahun-depan" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">4 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756457/soal-tarif-umrah-asita-riau-minta-berlaku-tahun-depan" title=""> Soal Tarif Umrah, Asita Riau Minta Berlaku Tahun Depan</a></h2> <div class="description"> Asita Riau merespons positif diterbitkannya Peraturan Menteri Agama tentang penyelenggaraan ibadah umrah.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756460/kelompok-tani-pisang-tanggamus-nikmati-fasilitas-kawasan-berikat" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">4 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756460/kelompok-tani-pisang-tanggamus-nikmati-fasilitas-kawasan-berikat" title=""> Kelompok Tani Pisang Tanggamus Nikmati Fasilitas Kawasan Berikat</a></h2> <div class="description"> Kelompok tani pisang mas di Tanggamus, Lampung Timur menjadi penerima pertama fasilitas Sub-Kontrak Kawasan Berikat yang diberikan Direktorat Jenderal Bea dan Cukai.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sumatra.bisnis.com/read/20180327/533/756456/mentawai-targetkan-pengembangan-bandara-rokot-tuntas-2021" class="zoom"> <img src="http://sumatra.bisnis.com/assets/regional/images/list-news2.jpg" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sumatra" class="link-channel" title="KABAR JATIM"> Kabar Sumatra</a> <div class="time">4 days ago</div> <h2><a href="http://sumatra.bisnis.com/read/20180327/533/756456/mentawai-targetkan-pengembangan-bandara-rokot-tuntas-2021" title=""> Mentawai Targetkan Pengembangan Bandara Rokot Tuntas 2021</a></h2> <div class="description"> Pemerintah Kabupaten Kepulauan Mentawai, Sumatra Barat menargetkan pengembangan Bandara Rokot di Tua Peijat Pulau Sipora tuntas pada 2021 mendatang, sehingga memudahkan akses&#8230;</div> </div> </li> <li><button class="btn btn-grey center-block">Lihat berita lainya</button></li> </ul> </div> <div class="col-sm-4 right right-col" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle2 --> <div id='div-gpt-ad-1498027483814-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027483814-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle3 --> <div id='div-gpt-ad-1498027511477-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027511477-0'); }); </script> </div> </div> <div class="widget editor-choice no-padding"> <div class="title-heading style2"><h2><i class="custom-icon icon-star left"></i> Editor’s Choice <i class="custom-icon icon-star right"></i></h2></div> <ul class="headline"> <li> <a href="http://sumatra.bisnis.com/read/20180327/533/756450/parlemen-uni-eropa-apresiasi-pengelolaan-kelapa-sawit-indonesia" title=""> Parlemen Uni Eropa Apresiasi Pengelolaan Kelapa Sawit Indonesia</a> </li> <li> <a href="http://sumatra.bisnis.com/read/20180308/533/756319/dansatgas-karhutla-riau-minta-buatkan-peta-pemilik-lahan" title=""> Dansatgas Karhutla Riau Minta Buatkan Peta Pemilik Lahan</a> </li> <li> <a href="http://sumatra.bisnis.com/read/20180308/533/756315/pembangunan-politeknik-sei-mangkei-dan-akademi-komunitas-karet-landak-ditunda" title=""> Pembangunan Politeknik Sei Mangkei dan Akademi Komunitas Karet Landak Ditunda</a> </li> <li> <a href="http://sumatra.bisnis.com/read/20180306/533/756302/investor-australia-tertarik-kembangkan-kek-pariwisata-senilai-rp7-triliun" title=""> Investor Australia Tertarik Kembangkan KEK Pariwisata Senilai Rp7 Triliun</a> </li> <li> <a href="http://sumatra.bisnis.com/read/20180305/533/756288/bni-gandeng-merchant-di-kota-medan-terapkan-yap" title=""> BNI Gandeng Merchant di Kota Medan Terapkan YAP</a> </li> </ul> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle4 --> <div id='div-gpt-ad-1498027537570-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027537570-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading style3"><h2>Berita Populer</h2> <a href="#"><i class="fa fa-long-arrow-right"></i></a></div> <!-- <a href="#" class="first-headline-img"><img src="http://sumatra.bisnis.com/assets/regional/images/widget-berita-populer1.jpg" alt="" class="img-responsive"></a> --> <ol class="headline"> <li><a href="http://sumatra.bisnis.com/read/20180331/533/778409/toyota-team-indonesia-gelar-aksi-slalom-di-pekanbaru" title="Toyota Team Indonesia Gelar Aksi Slalom di Pekanbaru"> Toyota Team Indonesia Gelar Aksi Slalom di Pekanbaru</a></li> </ol> </div> <div class="widget banner"> <a href="http://www.bisnis.com/advertise-with-us/sumatra.pdf" target="_blank"><img src="http://sumatra.bisnis.com/assets/regional/images/banner.png" alt="" class="img-responsive"></a> </div> </div></div> </div> </div></div> <footer> <div class="container"> <div class="row"> <div class="col-sm-3"> <a href="http://bisnis.com"><img width="90" height="20" src="http://sumatra.bisnis.com/assets/regional/images/logo-bisnis-black.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="apps">Dapatkan Kami di:</div> <ul class="apps-icon"> <li><a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8"><i class="fab fa-apple"></i></a></li> <li><a href="https://play.google.com/store/apps/details?id=bisnis.com.official"><i class="fab fa-android"></i></a></li> <li><a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID "><i class="fab fa-blackberry"></i></a></li> </ul> </div> <div class="col-sm-9 text-right"> <ul class="menu-footer"> <li><a href="http://www.bisnis.com/page/about-us">About Us</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf">Advertise with Us</a></li> <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career">Career</a></li> </ul> </div> </div> <br> <div class="row"> <div class="col-sm-6"> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0523</strong> seconds on g9-102</span> <div class="col-sm-6 text-right"> <ul class="socmed"> <li><a href="#"><i class="fab fa-facebook-f"></i></a></li> <li><a href="#"><i class="fab fa-twitter"></i></a></li> <li><a href="#"><i class="fab fa-google-plus-g"></i></a></li> <li><a href="#"><i class="fab fa-youtube"></i></a></li> <li><a href="#"><i class="fab fa-linkedin-in"></i></a></li> <li><a href="#"><i class="fas fa-rss"></i></a></li> </ul> </div> </div> </div></footer> <div class="container text-right"> <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-arrow-circle-up"></i></a> </div> <!-- POPUP LOGIN BISNISID --> <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="c3VtYXRyYS5iaXNuaXMuY29tL3JlYWQvMjAxODAzMzEvOTgvNzc4NDkwL2thcGFsLW12LWV2ZXItanVkZ2VyLXRlcmJha2FyLWRpLXBlcmFpcmFuLWJhbGlrcGFwYW4tZGlhbWFua2FuLWtzb3AtYmFsaWtwYXBhbg=="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fab fa-linkedin-in"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div> </div> <!-- Root element of PhotoSwipe. Must have class pswp. --> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/bootstrap.min.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/jquery.sticky.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/jquery.jcarousel.pack.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/vendor.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/photoswipe.min.js"></script> <script type="text/javascript" src="http://sumatra.bisnis.com/assets/regional/js/photoswipe-ui-default.min.js"></script> <script type="text/javascript"> $('.homeSearch').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); </script> <script> function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title); } function display_popup_share(base_url, share_url, title) { var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1'); } </script> <script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] }); </script></body></html>